6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Q:
    Bijdrager
    Arts

    Werkbalken (in Word)

    L.S.,

    Als ik een Word-document open, verschijnen er in eerste instantie geen werkbalken. Als ik kijk naar mijn instellingen (BEELD – WERKBALKEN) zijn er wel 2 “aangevinkt”, namelijk Standaard en Opmaak. Als ik nu één van deze werkbalken “uitvink” en vervolgens direct weer “aanvink” verschijnen de werkbalken wel boven het document.

    Dus lijkt goed ingesteld, maar in aanvang steeds niet zichtbaar.

    Kent iemand dit probleem?

    Alvast dank voor alle reacties.

    Gr Paul

    Bijdrager
    bouncer

    Is bij Beeld de Ribbon aangevinkt? Ken het Nederlandse woord niet, heb een engelse versie. Is het woord boven Werkbalken.

    Bijdrager
    Ostinato

    Ribbon = Lint

    Bijdrager
    Arts

    Beste Bouncer,

    Dat is (als het met de Engelse versie overeenkomt) “Elementengalerie” . Dit is ook een aparte werkbalk met totale opmaakvoorbeelden/profielen. Is helaas niet de oplossing.

    Iemand anders nog een suggestie??

    Gr Paul

    Bijdrager
    PeterV

    Ik heb even gezocht en twee vergelijkbare vragen gevonden:
    Word 2008: Standard and Formatting toolbars not visible – but they’re switched on!
    excel toolbar

    Daarin wordt de volgende oplossing gegeven:
    – klik op het knopje rechtsboven in de titelbalk

    Werkt dat?

    Bijdrager
    JanTof

    Bij mij opgelost via Microsoft Customer Service en Support:

    Ik begrijp uit uw e-mail dat de werkbalken binnen uw Office 2008 niet zichtbaar zijn. U geeft ook aan dat het aanzetten van de werkbalken binnen het programma voor een document wel werkt maar voor een volgend document het probleem weer ontstaat. Meestal is dit te wijten aan een beschadiging binnen de voorkeursbestanden van het programma. Deze kunnen echter zonder problemen verwijderd worden, aangezien het programma deze zelf opnieuw zal aanmaken. Om deze bestanden te verwijderen kunt u de onderstaande stappen volgen. Graag verneem ik het resultaat van u.

    Voor OSX 10.6 of later :

    – Sluit alle openstaande Office programma’s
    – Open de map Mac HD/gebruikers/(thuismap”map met het icoontje van een huis”)/bibliotheek/preferences/
    – Verplaats in deze map alle bestanden die beginnen met com.microsoft naar de prullenmand
    – Leeg vervolgens de prullenmand
    – Herstart de Mac en start Excel
    – Volg de stappen op het scherm

    Voor OSX 10.7 of later :

    – Sluit alle openstaande Office programma’s
    – Met Mac OS lion is de bibliotheek verborgen vandaar dat we op een iets andere manier naar deze map moeten gaan.
    Opent u de finder en klik op ga terwijl u de option (alt) toets ingedrukt heeft.
    U zal in het menu zien dat er een map is bijgekomen, bibliotheek (library) klik daarop.
    Er zal een nieuw finder scherm openen. Open in deze map de map Preferences
    – Verplaats in deze map alle bestanden die beginnen met com.microsoft naar de prullenmand
    – Leeg vervolgens de prullenmand
    – Herstart de Mac en start Excel
    – Volg de stappen op het scherm

    Vervolgens kunt u nogmaals controleren of het probleem verholpen is.

    “Helemaal opgelost”!

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.