4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:
    Bijdrager
    TomBos

    Welke VMware Fusion is geschikt voor OS X 10.6?

    Ik had altijd de laatste versie van VMware op mijn macbook maar die heb ik niet meer en nu wil ik VMware installeren op mijn MacBook uit 2006. Er staat nu Snow Leopard op 10.6.8.

    Welke VMware Fusion is geschikt voor OS X 10.6?

    Bijdrager
    TheBigZ

    Vast wel.:D

    Versie 6 –> Lion (10.7)
    Versie 5 –> Snow Leopard (10.6.7)

    Fusion 5.x

    Any 64-bit capable Intel Mac (compatible with Core 2 Duo, Xeon, i3, i5, i7 processors or better)
    Mac OS X 10.6.7 or later, either Client or Server

    Note: VMware recommends running OS X 10.7 (Lion) or OS X 10.8 (Mountain Lion), either Client or Server.

    Minimum 2 GB of RAM

    Note: VMware recommends at least 4 GB of RAM. You need enough memory to run Mac OS X, plus the memory required for each guest operating system and for other applications running on the Mac and in the virtual machine. For more information, see Investigating virtual machine resources in VMware Fusion (1022213).

    750 MB of free disk space for VMware Fusion and at least 5 GB for each virtual machine
    Operating system installation media (disk or disk image) for a virtual machine

    Note: Windows operating systems are available separately from Microsoft and other retailers.
    Recommended graphics hardware for Windows Aero support

    To experience Windows Aero 3D graphics, you need one of these graphics cards:
    NVIDIA 8600M or better
    ATI 2600 or better
    For more information, see Getting Started with VMware Fusion 5.

    Bijdrager
    TomBos

    Kon dit niet wat sneller?

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.