10 berichten aan het bekijken - 1 tot 10 (van in totaal 10)
  • Q:
    Inactief
    Anoniem

    wazig filmpje

    Wanneer ik dit filmpje bekijk op mijn iMac zie ik een zeer blokkerig beeld, met veel groen en paars. Het geluid is redelijk goed. Ik gebruik de Flip4Mac plugin.

    Heeft iemand een idee wat kan ik doen om het goed te krijgen?

    Bijdrager
    Maurits Lagerberg

    Ik zie alles heel goed FireFox al geprobeert?? :innocent:

    Inactief
    Anoniem

    Ja, ik zie hetzelfde in Firefox en Safari.

    Bijdrager
    1984

    Komt dat niet door de licht show en zijn paarse blouse…. :roll:

    [size=9:d00e3f2e3d]Create streaming Movies aan vinken[/size:d00e3f2e3d] :innocent:

    Inactief
    Anoniem

    Ah, jij gebruikt de standalone player van QT. Ga ik ook eens proberen (met en zonder flip4mac)

    Bijdrager
    milann

    Hij opent hem bij mij in Media Player, hier is de kwaliteit ook goed.

    Bijdrager
    1984
    ”koen”

    Ah, jij gebruikt de standalone player van QT. Ga ik ook eens proberen (met en zonder flip4mac)

    QuickTime™-versie 7.1.6, met Flip4Mac:)

    Inactief
    Anoniem

    Na wat trial en error blijkt dat ik de setting “Create Streaming Movies” in Flip4Mac uit moet zetten. Dan werkt het wel.

    Bijdrager
    1984
    ”koen”

    Na wat trial en error blijkt dat ik de setting “Create Streaming Movies” in Flip4Mac uit moet zetten. Dan werkt het wel.

    Moet niet nodig zijn…… :beret:

    Inactief
    Anoniem

    Vreemd – ik heb Flip4Mac 2.1.1.70, en gebruik de gratis versie.

    [edit]
    Het gebeurt soms ook bij andere filmpjes, niet alleen deze.
    [/edit]

10 berichten aan het bekijken - 1 tot 10 (van in totaal 10)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.