14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)
  • Q:
    Bijdrager
    Cube

    UPC Horizon + Time Capsule in Brug Modus? 5Ghz?

    Hallo,

    Ik heb een vraag. Ik heb sinds vandaag UPC Horizon + nieuwe modem in de meterkast. De modem die zend wifi uit, helemaal top. Ik heb op de tweede verdieping een Time Capsule staan. Die heb ik opnieuw geconfigureerd alleen weet ik nu dus niet zeker of die in ‘brug-modus’ staat. Ik heb: ‘verbind met draadloos netwerk’

    Het punt is alleen dat ik nergens kan zien of die nu daadwerkelijk in brug-modus staat. Hoe kan ik dit controleren?

    Ik ben ook benieuwd naar hoe ik een 5Ghz netwerk aan kan maken via de Time Capsule. Heeft iemand daar een volledig stap-voor-stap plan voor?

    Dankuwel!

    Bijdrager
    GoeieDag

    Ik mis de tab netwerk tussen Draadloos en Schijven. Daar staat die brugmodus-instelling.

    Bijdrager
    Cube

    Dat viel me ook al op. Wat doe ik verkeerd? Is het omdat ik ‘verbind met draadloos netwerk’ heb?

    Bijdrager
    fred44nl

    heb je een utp-kabel naar boven getrokken ??
    of wil je het draadenloze signaal van beneden versterken ??

    Bijdrager
    Cube

    Het draadloze signaal van beneden versterken!

    Bijdrager
    fred44nl

    vreemd dat je aan jouw TC niet meer zien of ie in brugmodus staat.
    ik heb het even nagebootst, maar de tab Netwerk is er bij mij wel.
    je kunt wel een Mac met een utp-kabel aansluiten op je modem beneden en kijken welk ip-adres je krijgt.
    dat kun je ook boven doen.
    als je dan een ip-adres krijgt in dezelfde reeks, dan staat de TC in brugmodus.

    Bijdrager
    Cube

    Ga het even proberen! Thanks! Maar om de tab ‘netwerk’ te zien gaat dat alleen met UTP kabel?

    Bijdrager
    Cube

    Maar jij hebt dus ook gezegd tegen de TC: ‘sluit aan op huidige netwerk’ ?

    Bijdrager
    fred44nl

    ik heb em helemaal goed ingesteld op: “Breid bereik draadloos netwerk uit”.
    m’n TC had ook keurig een ip-adres gekregen van m’n dhcp-server in een andere router,
    in jouw afbeelding hier boven staat: “Verbind met draadloos netwerk”.
    welke versie van het AE programma heb je ??

    Bijdrager
    Cube

    Hmm.. Vreemd! De laatste versie! Mountain Lion. Alles is up to date. Ik ga nog eens kijken!

    Bijdrager
    Cube

    Ik heb ‘m nu dus op ‘Breid draadloos netwerk uit’ gezet. Nu verscheen de optie netwerk wel! Staat op brugmodus, dus ik heb die toegepast. En nu knippert de TC weer oranje. Hij geeft als foutmelding: De TC is er niet in geslaagd het netwerk uit te breiden.

    Bijdrager
    fred44nl

    welke hardware versie heb je ??

    Bijdrager
    Cube

    /uploads/community/d2678a35c88e5c6632f11ce95784eca10e3e1425_0.png

    Moet ik hier misschien nog iets invoeren wellicht?

    Ik heb de laatste versie TC met 2.4 + 5 Ghz. Vorig jaar gekocht. Stuur dit vanaf een MB Pro 15″ Mid 2010. Helemaal up to date.

    Bijdrager
    fred44nl

    er moet wel een ip-adres komen bij ip4-adres.
    subnetmasker en routeradres mogen ook niet leeg zijn.

    kun je echt geen kabeltje trekken ??
    anders is er nog home-plug.

14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.