19 berichten aan het bekijken - 1 tot 19 (van in totaal 19)
  • Q:
    Bijdrager
    ramrod

    Unison loopt steeds vast

    Hi,

    Ik krijg de volgende melding steeds als ik via Unison 2 aan het downloaden ben :

    Ik krijg deze melding steeds sneller ,in het begin bleef het downloaden na de melding gewoon door gaan nu stopt hij er direct mee , krijg het bekende draaimolentje dan te zien .

    Mijn instellingen zijn :

    Staat er misschien iets niet goed heb mn gegevens login naam en wachtwoord opnieuw ingevoerd maar geen verbetering, graag hulp hiet in , ik ben een leek met het downloaden opdee manier doe het hogstens 4/5 x per jaar , aub leken taal:lol:

    Bijdrager
    MichelSchreurs

    Heb je al geprobeerd om een andere newsreader (ik gebruik altijd SABNZBD+) te installeren en gebruiken? Anders kun je ook Unison verwijderen en opnieuw installeren, werkt wellicht.

    Bijdrager
    ramrod

    Nee als leek zijnde ben ik blij dat dit ,tot nu toe werkt , ik heb wel voor dat ik begon de laatste update van Unison er op gezet , wellicht dat daar het probleem zit ?

    Bijdrager
    MichelSchreurs

    Zou kunnen – ik ken het programma niet. Je weet zeker dat er geen storing zit bij jouw newsserver die dit soort dingen kan veroorzaken? Ik heb dat namelijk gehad met (de nieuwsserver die door XMSnet glasvezel wordt verzorgd, naam ff kwijt), eerst af en toe een dergelijke melding en erna een storing van meer dan een week.

    Bijdrager
    nookie

    Bel Eweka eens op:

    http://www.eweka.nl/nl/contact/

    Ik heb wel eens een ander newsreader adres gekregen om te testen of het wel werkte.

    Bijdrager
    MacSjon

    Bij mij helpt het als ik de ssl server kies (newsreaderssl.ewaka.nl volgens mij en een vinkje zetten bij Use SSL). Ik zou thuis moeten kijken voor de exacte instellingen want ik ben ook geen kenner.

    @ MichelScheurs: ik geloof niet dat TS over wil op SABNZBD+ als je eenmaal gewend bent aan Unison2. Dat programma is zelfs te begrijpen voor downloadkneuzen zoals ik.

    Bijdrager
    MacSjon

    Google geeft: Om te downloaden via SSL dient u als server sslreader.eweka.nl in te voeren, en als poort 563

    Bijdrager
    MichelSchreurs

    @MacSjon: Zo moeilijk is SABNZBD+ toch niet? NZB aanklikken en een paar minuten later staat de zooi uitgepakt in je downloadfolder. Dat lukt ook een downloadkneus wel, haha :sarcastic:

    Bijdrager
    ramrod

    Wat is het verschil om via SSL te downloaden , is er een voordeel , buiten dat het dan misschien wel werkt …:wink:

    Bijdrager
    MacSjon
    MichelSchreurs op 03 januari 2011

    @MacSjon: Zo moeilijk is SABNZBD+ toch niet? NZB aanklikken en een paar minuten later staat de zooi uitgepakt in je downloadfolder. Dat lukt ook een downloadkneus wel, haha :sarcastic:

    Nou ja bij mij brak het angstzweet al uit bij het zien van alle instelmogelijkheden;-)

    Unison is iets simpeler van opzet. Vooral de integratie van NZB zoeken en opslaan => gelijk verwerken is erg prettig

    Bijdrager
    MacSjon
    ramrod op 03 januari 2011

    Wat is het verschil om via SSL te downloaden , is er een voordeel , buiten dat het dan misschien wel werkt …:wink:

    Geen idee. Als het maar werkt toch

    Bijdrager
    ramrod

    Zeker waar maar ben altijd benieuwd waarom iets eventueel beter zou werken .

    Ik heb nu een ander poort nummer ingevuld en dit gaat een stuk beter , krijg nu nog maar af en toe een melding.

    Bijdrager
    MichelSchreurs

    @Ramrod Maar je hoort eigenlijk helemaal geen meldingen te krijgen. Heb je al contact gehad met Eweka?
    @MacSjon Ik denk dat ik er ondertussen wel aan gewend ben.:lol:

    Bijdrager
    ramrod

    Heb een mail gestuurd , telefonisch kan niet over technische zaken… afwachten dus .

    Bijdrager
    Dickie

    Een keer in de zoveel tijd krijg je volgens mij van Eweka een andere server toegewezen, bij nieuwe betalingen dacht ik in ieder geval. Wellicht even kijken bij de bevestiging van de laatste betaling of je nog op newsreader14 moet zitten?

    Bijdrager
    Lauwrence

    Bekend probleem, ik heb dit al bij meerdere Usenet providers gehad. Het enige dat vooralsnog lijkt te helpen is het max aantal connections naar beneden te schroeven (8 ipv 10 oid).

    Bijdrager
    Dickie

    Ik zou inderdaad ook zeker de oplossing van Lauwrence even proberen.
    Heb het probleem ook weleens gehad maar weet niet precies meer wat ik nou heb gedaan om het op te lossen. Ben benieuwd of je het probleem kunt verhelpen en hoe dat dan is gelukt (weet ik het ook gelijk weer voor de volgende keer).

    Bijdrager
    MacSjon
    MichelSchreurs op 03 januari 2011

    @MacSjon Ik denk dat ik er ondertussen wel aan gewend ben.:lol:

    Ik had me ook kunnen verdiepen in SABNZBD+ om het te gaan begrijpen maar aangezien Unison bij mijn MU-voordeel pak zat heb ik die moeite niet genomen. Aan Unison valt weinig te verdiepen:-P

    Dickie op 03 januari 2011

    Een keer in de zoveel tijd krijg je volgens mij van Eweka een andere server toegewezen, bij nieuwe betalingen dacht ik in ieder geval. Wellicht even kijken bij de bevestiging van de laatste betaling of je nog op newsreader14 moet zitten?

    Volgens mij heb je hier juist geen last meer van als je op de SSL server zit want daarvan blijft de instelling gelijk. Misschien wel een reden van het probleem van ramrod

    Bijdrager
    Lauwrence

    TS: is het nu gelukt?

19 berichten aan het bekijken - 1 tot 19 (van in totaal 19)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.