6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Q:

    Bijdrager
    gcr

    Twee Timecapsules achter Cisco modem.

    Wie kan mij helpen?

    Ik heb een cisco router van Ziggo die fungeert als modem/router. Op de cisco router is een netwerk geconfigureerd.
    (De routefunctie van de cisko kan ik niet uitzetten omdat anders alarm van huis niet meer functioneert.)

    De eerste timecapsule is via ethernetkabel ( op de wan poort van de TC ) verbonden met het ziggo modem.

    Vervolgens tweede TC via wifi verbonden. ( allemaal zelfde netwerknaam en wachtwoord ).

    Dit werkt, alleen de verbinding op de tweede TC is traag tgv afstand en die wil ik nu per kabel doen.

    Als ik echter de tweede TC via ethernet kabel op de eerste TC aansluit gaat alles mis.

    Wie kan mij helpen aan de juiste instellingen? Welke stappen moet ik doorlopen om het werkend te krijgen?

    Schematisch:

    Dit werkt:

    CISCO ——————————-TC1 – – – – wifi – – – – – – – TC2

    Dit werkt niet:

    CISCO ——————————-TC1 ——————————————- TC2

    Ik ben de helpers eeuwig dankbaar!

    GCR


    Bijdrager
    Niels

    Staan beide TC’s wel in brugmodus?

    Grote kans dat de tweede TC ingesteld staat als DHCP host.


    Bijdrager
    iMad

    Als je de de 2de TC die als wifi is geconfigureerd wil aansluiten op de kabel, dan moet je hem resetten en opnieuw configureren.


    Bijdrager
    fixar

    En de kabel van de eerste TC naar de tweede TC moet bij de TC1 in een van de LAN-poorten en bij TC2 in de WAN-poort.

    Weten we trouwens zeker dat de kabels goed zijn?


    Bijdrager
    makasa

    de TC2 ook op de cisco aansluiten ipv TC1


    Bijdrager
    gcr

    Beste allen,

    Dank voor de suggesties.

    Fixar, je had gelijk…… Stekkertje van de ethernet kabel was niet goed. Ontdekt na doormeten met kabeltester.

    Eea werkt nu goed.

    GCR

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.