11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)
  • Q:
    Inactief
    Anoniem

    Traag posten op OMT

    Wanneer ik iets post op dit forum duurt het soms wel 10-20 seconden na het klikken op ‘Verzend’ voor dat het scherm met het geplaatste bericht zichtbaar is. Hebben anderen hier ook last van of komt dit omdat ik heel ver weg woon?

    Navigeren gaat verder zonder problemen.

    Bijdrager
    sidartha

    koen 54 minuten geleden #

    Ik zie nu na 54 minuten pas je bericht. Het is dus waarschijnlijk veel ernstiger dan je aanvankelijk denkt.:)

    Bijdrager
    Shmoo

    Iedereen heeft daar last van..

    De pagina’s ansicht laden gewoon met normale snelheden maar zodra je iets submit of een nieuw topic toevoeg duurt het idd. langer dan normaal nodig is.

    De oorzaak hiervan kan aan heel veel dingen liggen dus OMT moet maar eens aan de achterkant op onderzoek uitgaan.
    Mijn vermoedens is dat de Akismet (spam) plugin wel eens voor deze vertraging zou kunnen zorgen.

    Bijdrager
    KarelWillem

    Het posten duurt i.d.d. behoorlijk lang.

    Meestal ben ik dan al weer wat anders aan het doen.;)

    Sleutelbeheerder
    Night

    Mijn posts verschijnen toch meestal direct. Vaag:?

    Moderator
    Mac Daddy

    Ver weg woon? Waar vandaan? Dat kan het niet zijn, maar vraag mij wel af waar je dan woont? Nederland en Belgiƫ zijn nou niet de grootste landen, dus niets is eigenlijk ver weg.

    Maar het kan aan meerdere dingen liggen. Heb jijzelf verder last van andere zaken die traag gaan op internet? Zo niet, dan ligt het niet aan jouw verbinding. Wat wel kan helpen soms, is de cookies van OMT verwijderen. Mocht dat ook niets helpen? Dan is het, zoals Shmoo al aangaf, waarschijnlijk iets bij OMT zelf. Ik denk ook dat het dat laatste is.

    Moderator
    Mac Daddy

    Bij mij is ie nu op de iPad ook traag trouwens.

    Inactief
    Anoniem

    Goed om te weten, het heeft dus niet met mijn internet verbinding en/of lokatie te maken. Bedankt voor de reacties.

    Bijdrager
    hendrik ijzerbroot

    Bij mij gaat het ook traag. Zowel na klikken op verzend alsmede na kikken om naar het dashboard te gaan. Dat duurt minstens 5-8 sec, maar vaak ook 10 a 15.
    Dit is al een tijd zo, ik schat toch al gauw een maand of 4

    Moderator
    Pete.Z

    Het varieert eigenlijk nog al, soms staat een post er direct, soms duurt het inderdaad vrij lang.
    Even testen vanaf ipad……

    Moderator
    Pete.Z

    Zes seconden voor de vorige post.

11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.