4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:

    Bijdrager
    Bruce27

    toast titanium; hoe thumbnail hoofst. mét beeld maar film begint met zwart

    Ik maak een dvd menu op TT (heb niet anders) Twee problemen:
    1. lang geleden lukte het een openingsclip te kiezen in finder. De de clip wordt dan wel genoemd (in TT op het plaatje) maar niet geplaatst. (blijft leeg) Het lijkt me een bug want weet zeker dat het ooit ging en het wordt ook zo aangegeven. (import uit finder)
    2. ik wil een hoofdstuk een thumbnail uit de film geven (dat kan) maar mijn film start met geluid en beeld 10 sec. zwart/fade in. Dus is de thumbnail is dan ook zwart. Hoe krijg ik dat gevuld met een beeld uit de film ergens later?

    Ik heb al van alles geprobeerd maar vergeet misschien iets of doe het toch fout…
    Ik wil liever de film niet aanpassen door met beeld te beginnen.
    Wie ? BVD!!
    (alles reeds vanaf 0 herstart)


    Moderator
    Night

    Was dat niet te doen door het driehoekje in het beeldje te verschuiven? (graaf heel diep in mijn geheugen)

    (heb Toast helaas weg gemikt omdat ik niets meer met DVD’s deed)


    Bijdrager
    Bruce27

    ditis te vaag, ik heb alles wat te bedenken valt al gedaan. ik vrees een bug in het progr. want nu nu encoderen van 4,69 G krijg ik foutmelding… “niet te openen bestand. Dus kan geen virtuele dvd test doen.
    groot probleem want film moet asap weg wegens deadline….


    Moderator
    Pete.Z

    Of je plaatst alles blind in het verkeerde forum…..kom op zeg, neem even de moeite te kijken waar je je topics opent, nu zit ik er zeven te verplaatsen…..

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.