6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Q:
    Bijdrager
    Industriousiris

    TimeMachine kan geen reserve kopie maken

    Na lang zoeken op dit forum en met Google, stel ik toch mijn vraag hier maar even, want ik kan het niet vinden.
    Regelmatig krijg ik op mijn iMac met OS X 10.6.8 de melding dat TimeMachine geen reserve kopie heeft kunnen maken (op de Time Capsule), vanwege een fout bij het kopiëren van bestanden naar de reservekopieschijf. Dan gooi ik er maar weer een keer Schijfhulp programma tegen aan en dan gaat het weer. Sinds gister echter werkt dat niet meer en blijf ik die melding maar krijgen.
    Iemand een idee wat het probleem is? En is het normaal dat ik zo vaak dat Schijfhulpprogramma moet gebruiken? Het is niet wekelijks maar toch zeker 1 à 2x per maand en dat lijkt me veel?

    P.S het is me niet helemaal duidelijk onder welke categorie dit nou valt, heb maar gekozen voor Randapparatuur…

    Bijdrager
    stopa

    De helft van mijn Time Capsule problemen werden opgelost door de Time capsule te resetten ( spanning )

    Moderator
    unSOUND

    Is de iMac via Ethernet aangesloten of draadloos ? Draadloos kan een probleem geven als de verbinding om wat voor reden dan ook soms even stottert.

    Bijdrager
    Industriousiris

    @stopa je bedoelt toch gewoon de stekker er uit en niet dat kleine knopje indrukken? Het eerste heb ik geprobeerd, maar bood helaas geen soelaas.

    @unSOUND Draadloos idd. Dus als ik ‘m met een snoer aansluit, zou ’t weer goed moeten gaan? Toch vreemd dat het dan nu steeds niet gaat, al een paar dagen niet en eerst 1x in de 2 weken ongeveer en als ik dan schijfhulpprogramma er tegenaan gooide dat hij het dan toen weer deed en nu dus niet. Ik zal eens zoeken of ik nog zo’n ethernet kabel ergens heb liggen.

    Bijdrager
    Industriousiris

    Hmmm, resetten, en ethernetkabel werkten niet. In de console gekeken vond daar dit iedere 10secs:

    16-09-11 15:55:21 com.apple.launchd[1] (com.MozyHomeEurope.backup[6899]) posix_spawn(“/Applications/MozyHome Europe.app/Contents/Resources/MozyHome EuropeBackup”, …): No such file or directory

    16-09-11 15:55:21 com.apple.launchd[1] (com.MozyHomeEurope.backup[6899]) Exited with exit code: 1

    16-09-11 15:55:21 com.apple.launchd[1] (com.MozyHomeEurope.backup) Throttling respawn: Will start in 10 seconds

    Zou dat de oorzaak kunnen zijn? Ik heb MozyHome laatst uninstalled, maar blijkbaar zit er ergens nog iets, maar geen idee waar. Heb inmiddels ook op het Mozy forum (http://community.mozy.com/t5/Mozy-for-Mac/bd-p/MozyClientForMac) gevraagd, hopelijk weten ze daar meer… Kan nu al bijna een week geen backup meer maken namelijk:-(

    Bijdrager
    Industriousiris

    Hij doet ’t weer! Ik vond deze en daar bleek een mail in de spambox van gmail problemen te veroorzaken. Eerst die bewuste mail verwijderd, hielp niet, toen de hele map maar, tis tenslotte toch spam en gmail:-) en toen werkte ’t weer!
    Ook ’t Mozy probleempje is opgelost, er waren nog wat .plist bestanden achtergebleven, ook die heb ik verwijderd.

    nog bedankt voor het meedenken unSOUND en stopa!

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.