5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Q:
    Bijdrager
    jafolkers

    The Gimp – opgelost!!!!

    Mijn zus heeft een klein probleempje.
    Ze heeft X11 geïnstalleerd en toen de nieuwste Gimp.
    Maar het wil dus niet werken.
    Gimp doet het niet – nou ja – er komt wat in beeld en dan moet de de Mac met een harde reset weer aandoen omdat ze niets meer kan – alles is weg dan – zelfs het dock.
    Ze heeft beiden verwijderd maar de vervelende melding blijft komen die ze kreeg na het instelleren van The Gimp en X11.

    Wie weet hier een oplossing voor????

    Als ze op OK klikt doet de Mac het wel normaal – maar het is vreemd dat elke keer bij het opstarten deze melding komt.
    Ik heb X11 en The Gimp ook en het werkt wel goed.
    Ze draait onder 10.4.7

    Bijdrager
    klaasb

    Je kan proberen om met een programma als ‘appzaper’ Gimp eens te de├»nstalleren.

    Die haalt ook die zaken weg, die niet verwijderd worden bij het alleen maar gimp naar de prullenbak slepen.

    Bijdrager
    jafolkers

    Ik heb het mapje SmithMicro ingepakt en naar mijn zus toegestuurd – die heeft het uitgepakt en haar mapje weggegooid en deze er weer in gezet (bibliotheek – Application Support) en ….
    Hij start weer normaal op!

    Inactief
    Anoniem

    Ik zie even niet wat die foutmelding te maken heeft met gimp. Maar goed, je hebt het al opgelost door Faxstf opnieuw te installeren.

    Bijdrager
    jafolkers

    Het was ontstaan na het installeren van The Gimp – ergens onderweg zal dus wel wat fout zijn gegaan.
    Maar gelukkig is het na 3 weken weer opgelost.

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.