2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Q:
    Bijdrager
    knippie

    Router probleem: Nat-pm niet ingeschakeld.

    Vandaag geprobeerd terug naar mijn Mac in te schakelen,maar ik krijg deze foutmelding.

    Ik heb in mijn router gekeken of ik dit kon vinden ,maar niet gevonden.Mijn router is er een van Ziggo nl deze.

    Waar kan ik dit inschakelen op deze router.
    Ik moet er wel bij zeggen dat ik ook een Airport Extreem aan deze router heb aangesloten.
    Iemand die de knop weet?

    Bijdrager
    csteelooper

    Op de Ziggo-modem kun je het inschakelen in de geavanceerde instellingen. Ga naar http://192.168.178.1 en log in met gebruikersnaam ‘ziggo’ en wachtwoord ‘draadloos’. (beide zonder de apostroffen — merk op dat dit de standaard-login is; als je deze ooit hebt aangepast dien je de aangepaste login te gebruiken.)

    Als je bent ingelogd, klik je rechts in je scherm op ‘Geavanceerde Instellingen’. Daarna kom je pas in de eigenlijke Cisco interface. Daar klik je in de bovenste balk op het woord Administration. Als je dat gedaan hebt klik je op het tabblad ‘Management’. Daar zie je vervolgens de optie ‘UPnP staan. Zet deze op Enable. Druk daarna onder aan de pagina op Save Settings.

    Nu is UPnP aangeschakeld. Merk op dat de AE geen UPnP-datagrammen door kan sturen van WAN naar LAN of andersom — ondersteuning voor UPnP wordt alleen voor het lokale subnet geboden op de AE. Dit betekent dat als je jouw computer vía de AE in het netwerk hebt hangen (dus Cisco -> AE -> jouwPC), UPnP niet gaat werken. Ditzelfde geldt voor NAT-PMP, omdat dit een protocol is dat helaas door maar zeer weinig fabrikanten buiten Apple wordt ondersteund.

    Als je gebruik wilt maken van de AE als je router, kun je ervoor kiezen om de Cisco in bridge-modus te laten zetten door Ziggo, waardoor deze effectief nog alleen als modem fungeert. Je hebt dan geen last meer van het feit dat UPnP door de AE niet kan worden doorgestuurd.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.