5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Q:
    Bijdrager
    Danim

    Rapidweaver publiceren op mobileme

    Hallo allemaal,

    Op dit moment lukt het mij niet een site te publiceren op mobileme / .mac. Tot gisteren geen problemen, vandaag kunnen zowel sites die in de .mac tijd zijn gemaakt als sites die nu worden gemaakt niet gepubliceerd worden. Ik krijg steeds de melding “UnknownErrorFormatString”. Ik heb al op de site van rapidweaver gekeken maar daar wordt ik eerlijk gezegd niet veel wijzer van. Er schijnen problemen te zijn geweest met de publicatie naar mobileme echter hoe dat op te lossen is kan ik niet terug vinden op de site van Rapidweaver.

    Zijn er ook anderen die op dit moment problemen ondervinden met het publiceren van rapidweaversites naar mobile.me/ .dotmac? Zoja, is dit op te lossen?

    Danim

    Bijdrager
    Gates

    Ik was er toevallig ook mee bezig. Het wil niet lukken via RW en ook niet via iWeb. Het zal wel aan MobileMe liggen.

    Bijdrager
    Danim
    ”BillGates”

    Ik was er toevallig ook mee bezig. Het wil niet lukken via RW en ook niet via iWeb. Het zal wel aan MobileMe liggen.

    Net geprobeerd een site met iWeb op Mobileme te zetten en dat lukte gewoon. Met RW publiceren gaat nog steeds niet. Toch de combi RW en Mobileme die niet meer met elkaar willen communiceren?

    Bijdrager
    Gates

    Ik krijg de melding dat er een netwerkprobleem was. Zojuist heb ik nogmaals via iweb geprobeerd een website te publiceren en dat lukte nu wel. Maar het was dan ook een lege pagina. Waarschijnlijk was het bestand zo klein dat het zich tussen de netwerkproblemen in heeft laten publiceren.

    Bijdrager
    Danim

    Ook hier kan ik weer normaal publiceren.

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.