9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Q:

    Bijdrager
    tijs

    quark 6 beta installatie

    ik heb net de beta van quark 6 gedownload, maar wanneer ik installeer dan krijg ik het bericht dat de validatie-code niet overeenkomt met de regionale instellingen. ik heb dan amerikaans engels als standaard gezet, maar ik blijf het zelfde probleem krijgen.
    iemand een oplossing?


    Bijdrager
    Urbin Design

    Wachten op de Nederlandse versie.:wink:


    Bijdrager
    tijs

    ik dacht dat er binnen osx geen probleem meer was ivm verschillende talen?


    Bijdrager
    KarelWillem

    Waar haal je in godesnaam een beta van XPress 6.0 vandaan?


    Bijdrager
    Urbin Design

    Ben ook benieuwd


    Bijdrager
    Webarcher

    Ik denk nog een bug in de installer. Maar is heel simpel op te lossen. Stel eerst de systeemtaal van je computer in op US engels. Daarna de installer gebruiken. Deze zal zonder problemen Quark installeren.
    Hierna mag je de taal weer terug zetten naar Nederlands.

    Suc6, Jeroen

    PS het serie nummer gewoon plakken in het eeste hokje!!


    Bijdrager
    tijs

    Hey bedankt, het werkt!


    Bijdrager
    KarelWillem
    ”tijs”

    Hey bedankt, het werkt!

    Heb je nog steeds niet verteld waar je een beta van XPress hebt gevonden.

    Toch niet bij Quark zelf? Of wel?


    Bijdrager
    Urbin Design

    User !!!!!!!! komop joh.:evil:

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.