7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Q:
    Bijdrager
    iMike

    Probleem met webpagina radio538 / Feedburner

    Het probleem met 538 is gedeeltelijk opgelost, het komt iedere keer terug. Waarschijnlijk heeft het iets met feedburner te maken. Wanneer ik naar http://feeds.feedburner.com/psdtuts surf krijg ik een 404 page not found. Maar wanneer ik dit op een andere mac doe krijg ik gewoon de pagina te zien. Het heeft niks te maken met cache of etc dat heb ik meerdere malen geleegd zonder resultaat.

    Iemand een oplossing?

    hey mensen,

    ik denk dat ik gek aan het worden ben, wanneer ik op mn imac naar http://www.radio538.nl ga kom ik op de site van veronica http://www.radio538.nl/portal/index.xml echt mega wazig en ik wordt er helemaal gek van. Op andere computers kom ik wel gewoon op de goede website…

    Iemand een idee hoe dit kan?

    Bijdrager
    Hansi2124

    Staat er echt niets anders achter radio538.nl als je op enter drukt? Het kan namelijk ook zijn dat je ooit eens op de portal/index.xml bent geweest en dan wordt dat er automatisch achter geplaatst…..

    Bijdrager
    iMike

    nope weet ik zeker, heb ook al een aantal keer geprobeerd portal/index.xml weg te halen. Het lijkt erop dat mn dns hem geflipt is ofzo maar heb ook al een dns cache flush gedaan maar dat werkt ook niet.

    Had vroeger ook een probleem met http://www.eve-online.com op deze mac die kon ik niet bezoeken maar op andere macs hier thuis wel. Maar die doet het nu plotseling weer. Kweet echt niet waar het aan zou kunnen liggen

    Bijdrager
    Hansi2124

    Heb je ook al de cache geleegd van Safari (zie onder de naam Safari in de menubalk)?

    Bijdrager
    iMike
    ”Hansi2124″

    Heb je ook al de cache geleegd van Safari (zie onder de naam Safari in de menubalk)?

    jup ik heb zelf safari gereset, inclusief het legen van het cache.
    Ik heb zelf redelijk verstand van servers macs en pc’s maar heb zoiets nog niet meegemaakt. Zonder dat er een dns server geinstalleerd was dan.

    Maar het heeft zich zojuist uit zichzelf weer opgelost en de website werkt weer gewoon :S ik heb hem in mn bookmarks bar staan dus de link is altijd hetzelfde. Toch bedankt voor je hulp hans

    Bijdrager
    Hansi2124

    Ok, graag gedaan :D

    Bijdrager
    iMike

    Zie startpost voor het nieuwe probleem

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.