7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Q:
    Bijdrager
    Thomzzzzz

    [opgelost] MobileMe verzoek bij openen iWeb

    Ik krijg elke keer bij het openen van iWeb ( ’08 ) het verzoek om lid te worden van MobileMe. Ik heb geen MobileMe en wil dit ook niet!

    is er iemand die weet hoe je deze melding uit kan krijgen? Ik gebruik iWeb dagelijks en ik ben die melding inmiddels wel behoorlijk beu!

    Hoop dat jullie hier wat op weten! Alvast bedankt!

    Bijdrager
    iJoost

    Een keer iWeb openen als beheerder… helpt dat?

    Bijdrager
    Hansi2124
    ”Thomzzzzz”

    is er iemand die weet hoe je deze melding uit kan krijgen?

    Open Deur: “Nee, bedankt” aangeklikt?

    Moderator
    Night

    Die boodschap komt altijd terug, als je “nee” klikt.

    Maar er is een oplossing hoor:)

    Oh wauw… de langste tijd die oplossing te vinden was het typen van “iWeb splash screen” in Google :evil:

    Bijdrager
    celie

    bij http://www.appletips.nl staat: defaults write com.apple.iweb dismissDotMacUpsellWindow -bool true
    in de terminal typen.

    Moderator
    Night

    Even getest… de ‘terminal’ oplossing werkt prima in iWeb’08

    Bijdrager
    Thomzzzzz
    ”Night”

    Die boodschap komt altijd terug, als je “nee” klikt.

    Maar er is een oplossing hoor:)

    Oh wauw… de langste tijd die oplossing te vinden was het typen van “iWeb splash screen” in Google :evil:

    Oh wauw, maar dat dat een splash screen heet zou ik dus van m’n leven niet op zijn gekomen… zoeken naar iWeb en MobileMe notice ofzo, resulteerde in alle ellende met uploaden naar MobileMe enzo… ’t is best een leuk programma, maar die reclames zijn gewoon te vervelend! Toch bedankt voor de moeite!

    Ik gebruik dezelfde install op m’n MacBook Pro, en daar heb ik dezelfde DVD voor gebruikt, en daar heb ik dit dus niet… de vraag is dus niet zo

    – Hansi, het probleem is dus dat je nee bedankt blijft doen bij elke keer dat je opent.
    – iJoost, ik ben beheerder, enige gebruiker ook… heb het op m’n MBPro niet, maar alleen op de iBook… zelfde install, gewoon vreemd.

    EDIT: Probleem is opgelost, mag op slot, iedereen dank voor de hulp… de terminal was blij dat ik ‘m weer eens wakkerschudde!

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.