6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Q:
    Bijdrager
    iJeroen

    [Opgelost] MobileMe knop rechtsboven

    Rechtsbovenin in die balk heb ik een icoontje voor MobileMe staan. Klik je erop, dan krijg je 3 keuzes: “MobileMe nooit gesynchroniseerd (wat gewoon een mededeling is), Synchroniseer nu en Schakel MobileMe – synchronisatie in.

    Bestaat er een mogelijkheid dat ik deze knop weg krijg? Ik heb namelijk geen MobileMe… Er valt niks in te stellen in Systeemvoorkeuren > MobileMe, met appeltje wegslepen werkt wel, maar de volgende keer dat ik ‘m opstart staat ‘ie er weer.

    Enig idee? Alvast bedankt…

    Bijdrager
    Sentitel

    Bij mij staat de optie er wel…

    Systeemvoorkeuren -> Mobile Me -> Synchronisatie -> Toon status in menubalk uitvinken

    Bijdrager
    iJeroen

    Ik heb alleen een kleine inleiding van MobileMe, en dan kan ik inloggen en een proefaccount nemen… is er een andere manier?

    Bijdrager
    Nikita

    In de menubalk bedoel je? Vrij simpel: hou de Command knop ingedrukt en sleep met je muis het icoontje uit de balk. Werkt bij (bijna) alle icoontjes.

    Bijdrager
    jabesse

    Applications -> iSync -> Preferences -> [V] Show status in menu bar -> Vinkje uitzetten

    Bijdrager
    iJeroen
    ”Nikita”

    In de menubalk bedoel je? Vrij simpel: hou de Command knop ingedrukt en sleep met je muis het icoontje uit de balk. Werkt bij (bijna) alle icoontjes.

    Al gedaan, heb ik verteld bij m’n 1e post hierboven…

    ”ja_besse”

    Applications -> iSync -> Preferences -> [V] Show status in menu bar -> Vinkje uitzetten

    Jaaa, werkt! Dank je!

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.