4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:

    Bijdrager
    Martin

    Nummerieke doen het niet meer

    De nummerieke toetsen aan de rechterkant van het toetsenbord doen het niet meer! Wat er om heen staat nog wel. =/*-+
    Tzal toeval zijn maar ik heb pas nog ge-upgrade naar 10.2.4

    Of heb ik iets anders verkeerd gedaan.


    Bijdrager
    Jan-Willem

    ik weet de oplossing:
    je moet de Universal access killen
    dan de com.apple.universalaccess.plist weggooien
    in en uitloggen en klaar is kees


    Bijdrager
    Martin

    en uh…. in het Nederlands?

    (Sorry, ik ben een leek}


    Bijdrager
    michelvdb

    Klik op het Applemenu
    Ga naar Systeemvoorkeuren
    Klik Universele toegang
    Klik op het tabje Muis
    Muistoetsen: Uit
    Onderaan het vinkje wegnemen bij: Sta gebruik van toetscombinaties voor universele toegang toe

    Of in de map
    Thuis/Bibbliotheek/Preferences het bestandje met naam com.apple.universalaccess.plist
    naar de Prullenmand slepen
    Uitloggen: shift + command (Appletoets of klavertje-viertoets) + Q
    Inloggen

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.