6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Q:
    Bijdrager
    wildsseb

    Numbers: “Als … dan …” formule

    Ik wil graag in numbers instellen dat als ik in cel 1 een getal invul hoger dan bv 6 er in cel 2 dan een ander getal verschijnt bv 2 mocht het getal in cel 1 lager zijn dan 6 dan moet er niets in cel twee komen en als het bv hoger is wil er alleen nog maar 2 hebben staan dus niet als ik 7 invul in cel 1 dat er dan in cel 2 3 komt te staan.

    Ik hoop dat het duidelijk is wat ik wil en of iemand mij daarmee kan helpen!!

    Bijdrager
    VincentBaas

    onder functie invoegen vind je bij ‘Logisch’ wat dingen waar het mee zou moeten kunnen.

    Met ALS kom je al een heel eind, groter / kleiner dan weet ik niet hoe dat zit

    Bijdrager
    Koalabeer

    In B2 vul je de waarde
    In cel C2 vul je dit: =ALS(B2>6;2;””)

    Elke functie in Numbers heeft ook een Help met voorbeelden.

    Bijdrager
    Lustigson
    ”Koalabeer”

    In B2 vul je de waarde
    In cel C2 vul je dit: =ALS(B2>6;2;””)

    Ofwel basis-Excel. Is vast ’n soort handleiding of ‘quick start guide’ van te vinden, ergens.

    Bijdrager
    wildsseb

    Bedankt!!
    BTW heb wel excel (niet heeeeel uitgebreid) gehad maar dit hebben ze me nooit verteld:(

    Geblokkeerd
    Breuf
    ”wildsseb”

    Bedankt!!
    BTW heb wel excel (niet heeeeel uitgebreid) gehad maar dit hebben ze me nooit verteld:(

    Ze vertellen je ook niet alles;-)

    Breuf

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.