5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Q:
    Lid
    Jan-David van Luipen

    Migration assistent Leopard > Snow Leopard

    Goedemorgen,

    Ik ben bezig met het migreren van een mac pro naar een andere mac pro.
    De te migreren mac pro draait op leopard en het doelapparaat op snow leopard.
    Kan ik tegen problemen aanlopen mbt versies van plugins die wellicht niet draaien op leopard?
    Er staan namelijk een hoop plugins op het oude apparaat en ik kan nergens iets vinden over wat daarmee gebeurt

    Groet,

    Moderator
    unSOUND

    De enige manier om daar achter te komen is helaas gewoon proberen. Maar volgens mij zijn er maar weinig plugins die Snow Leopard only zijn… Wat voor plugins hebben we het over ?

    Lid
    Jan-David van Luipen

    Met name audioplugins voor FCS 3.. dank!

    Bijdrager
    recoiller

    Ik sluit me aan bij unSound, ik kan me niet voorstellen dat er nog veel pluginns zijn die wel op Leopard werken en niet op Snow Leopard.

    Moderator
    unSOUND

    Het gaat om andersom…:wink:

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.