2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Q:
    Moderator
    Jan David Hanrath

    meer specs

    Alle browsers die ik gebruik (IE 5.2.3, Safari 1.0) hebben er last van. Beiden maken ze gebruik van maakt gebruik van de flashversie 6.0.79.0

    Volgens mij zit het dus niet in de browser, maar in de flashplugin in combinatie met de videokaart o.i.d.

    (sorry voor dit late antwoord, maar ik moest vandaag in het ziekenhuis wat titanium uit mijn arm laten slopen:-)

    Bijdrager
    Gerrit

    Huh? op het nieuw onderwerp knopje gedrukt per ongeluk:)

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.