3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Q:
    Bijdrager
    fozzy

    Mailplug in

    Na een nieuwe installatie ben ik natuurlijk alles kwijt, ook de mail plugin voor Hotmail.

    Op versiontracker staat er een, maar die werkt alleen onder 10.4, ik zit op 10.3.9.
    Waar is de juiste te downloaden?

    Bijdrager
    OEPS
    Bijdrager
    fozzy

    bedankt!!!!

    Hij gaat weer als de brandweer nu.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.