11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)
  • Q:

    Bijdrager
    Hans Luyendijk

    Mail-probleempje

    Niet super belangrijk, wel erg irritant: in de linkerkolom zie je bij het onderdeel “verstuurd” geen gezellig gevouwen vliegtuigje staan, maar een raar donker vierkantje. Wie weet hoe ik dat kan verhelpen? Dank bij voorbaat!


    Bijdrager
    Shmoo

    Heeft dit voorheen wel gewerkt en is dit een tijdelijk iets?

     

    Het lijkt mij namelijk gewoon een Bud omdat Mail op dat niveau geen passend icoontje kan vinden voor een postbox met meerdere items. Verstuurd heeft ook zo’n ๐Ÿ”ป symbooltje naast het vliegtuigje. Op level 1 is dat namelijk standaard. Als je ‘m dan open klapt en je gaat naar level 2 dan zie je dat het normaal is dat er alleen maar vliegtuigjes staan. Jouw planeten postbox heeft meerdere uitgaande postbussen want daar zie je dat ๐Ÿ”ป weer voor staan. Mogelijk zorgt dat er voor (bug) dat het vliegtuigje niet aanwezig is.

     

    …. tenzij het natuurlijk vorige week wel gewoon fatsoenlijk werkte.

     


    Bijdrager
    Brombeer

    Een vierkante planet? Dat is een Borg-cube. Berg je maar, resistance is useless.


    Bijdrager
    Hans Luyendijk

    … en inderdaad, Shmoo, vorige week zag het er nog normaal uit… Nogmaals, er zijn ergere dingen in het leven, maar het zit me dwars dat ik er niks aan kan doen.


    Bijdrager
    GoeieDag

    Hoe ziet het eruit als je het ding openklapt?


    Bijdrager
    abbenhui

    Hoi Hans! ๐Ÿ˜„

    van die kleine irritaties… ik ken dat.

    – opnieuw opstarten heb je vast al geprobeerd, zowel Mail als de Mac..

    Wat gebeurt er wanneer je een nieuwe postbus aanmaakt? Met eventueel sub-postbussen daaronder? Als het dan wel het goede is pic’je is zou je kunnen overwegen om de postbus Planet te exporteren naar een plek op je Mac, dan de postbus verwijderen en vervolgens de postbus Planet te importeren.

    Geen garantie dat het dan is opgelost, maar ’t is het beste dat ik kan verzinnen.


    Bijdrager
    Hans Luyendijk

    Aan Goeiedag: het ziet er dan normaal uit:

    Aan abbenhui:

    Dag Wim,

    Opnieuw opgestart, tuurlijk! Je andere tip ga ik proberen, dank voor het mee-puzzelen!


    Bijdrager
    GoeieDag

    Dat is toch niet ‘er normaal uitzien’?


    Bijdrager
    Shmoo

    Denk dat de enige oplossing is om het account te verwijderen en opnieuw toe te voegen.

     


    Bijdrager
    Hans Luyendijk

    Dat heb ik gedaan en het is gelukt, nu! Dank aan allemaal!


    Bijdrager
    abbenhui

    ๐Ÿ‘๐Ÿป

11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.