10 berichten aan het bekijken - 1 tot 10 (van in totaal 10)
  • Q:
    Bijdrager
    Jinta

    Mail: antwoord pijltje werkt niet

    Als je een mail beantwoord in MAIL, dan zie je in je postbus bij de betreffende mail een pijltje.
    Normaal als je op dat pijltje drukt, opent de mail die jij hebt beantwoord.
    Maar als ik nu op het pijltje druk, dan gebeurd er niets.

    Ik gebruikte dat pijltje best vaak, maar op de een of andere manier werkt het niet meer.
    Kan iemand me vertellen hoe je dit weer werkend krijgt?

    Bijdrager
    Jeordy

    Loop je instellingen van je account eens na, waarschijnlijk staat je uitgaande mailserver op: Geen.

    Bijdrager
    iMax

    Precies uitgaande mail staat waarschijnlijk op “Geen”

    Bijdrager
    Yaris

    Ik denk niet dat dat de oplossing is. Het gaat niet over mail die hij nog moet versturen maar die hij al verstuurd heeft en opnieuw wil bekijken. Die staat dus op zijn harde schijf. Daar heeft de uitgaande mailserver niets mee te maken.

    Dat probleem is ook al dikwijls aangekaart op Apple Discussions maar een oplossing is er voor zover ik heb kunnen zien niet.

    Bijdrager
    Zeekomkommer

    Bij mij werkt dit sinds kort ook niet meer. Je bent niet de enige.

    Bijdrager
    Hansi2124

    Nooit geweten dat dit mogelijk was. Het werkt bij mij echter wel.

    Bijdrager
    Jinta

    Ik heb twee computers staan, 1 ervan doet het wel netjes en de ander niet.
    Ik gebruik het best vaak, dit is dus zeer vervelend ….
    Jammer dat er (nog) geen oplossing bekend is.

    Bijdrager
    Applebanaan

    IK IK IK IK
    Zet het er opnieuw in?
    Hier zie je de knoppenbalk:

    ga daar met je rechter muisknop op klikken (klik dan op pas knoppenbalk):

    En uiteindelijk verschijnt er een venster, dan sleep je de hieronder geselecteerde naar de knoppenbalk toe.

    Alstu!

    Bijdrager
    Zeekomkommer

    En dan? Lees de vraag nog eens..

    Bijdrager
    Jinta

    lol
    Wat kunnen mensen toch goed lezen …

    Probleem is inmiddels ‘out of the blue’ opgelost.
    Ik had per ongeluk mail icoon uit Dock gegooid…
    Dus gooide icoon vanuit programma’s weer in het Dock … raad eens wat????
    Pijltje werkt weer !

    Dus misschien ook voor anderen om eens te proberen?
    Succes!

10 berichten aan het bekijken - 1 tot 10 (van in totaal 10)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.