9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Q:
    Bijdrager
    Donald D.

    Lampje airport express na laatste update

    Zie op mijn Mac lampje (zie afbeelding) niet meer branden na laatste update airport config programma.
    Lampje op de airport zelf brand. Systeem werkt normaal.
    Het lampje is wel te zien op mijn Iphone en iPad.

    Geen idee waarom dit zo is.

    Bijdrager
    Hansi2124

    Als je op de Express klikt wordt het groen als het goed is.

    Bijdrager
    Donald D.

    Nee, helaas. Geeft daarbij wel aan dat ik de oudere versie van airport config. dien te gebruiken om instellingen te wijzigen. Dit laatste is mij bekend. Maar waarom het lampje in bovenstaande afbeelding niet groen oplicht is mij onduidelijk.

    Bijdrager
    Donald D.

    Nee, helaas. Geeft daarbij wel aan dat ik de oudere versie van airport config. dien te gebruiken om instellingen te wijzigen. Dit laatste is mij bekend. Maar waarom het lampje in bovenstaande afbeelding niet groen oplicht is mij onduidelijk.

    Bijdrager
    SunKeeper

    Wanneer het lampje nog niet oplicht, is de status van het apparaat nog niet doorgegeven.
    Wel al gevonden in je netwerk, want anders zou je een gele driehoek krijgen.

    Ik heb het gisteren nog getest, en bij mij duurt het ook een tijdje (halve minuut) voordat alledrie de lampjes (heb 3 AirPorts) groen worden. Vooral de draadloze duurt lang. Wat zie je in versie 5.6 van AirPort-configuratieprogramma?

    Bijdrager
    Donald D.

    Op iPad en iPhone licht het groene lampje wel op.
    Ik mag dus (!) aannemen dat dat betekent dat de AE in mijn netwerk zit.

    Op mijn Mac echter brandt het lampje niet.
    Heb voor de zekerheid nog even een keer getest of de AE wel de muziek van mijn Mac afspeelde. Dat doet hij dus gewoon. (AE zelf brandt zoals het hoort groen)

    Nu heb ik circa 5 minuten gewacht op het groene lichtje op mijn Mac. Geen resultaat.

    Heb nog niet het (oude) airport config. pr. 5.6 op mijn Mac staan.
    Weet eerlijk gezegd ook niet hoe of ik wel zou moeten doen. Er staat al een airp.config pr. op mijn Mac (versie 6.0). Weet niet of die 2 dan elkaar in de weg gaan zitten.

    Moet ik mijn AE op mijn Mac opnieuw configureren en dus de 5.6 versie downoaden?
    Maar op ipad/iphone brandt de AE groen?

    Ik kan toch niet de AE voor iOS5 devices en de Mac OS X (10.7.3) anders configureren?

    Bijdrager
    Hansi2124

    Misschien kan je wat met diverse reacties uit dit topic.

    Bijdrager
    Donald D.

    Heb Topic (3 pagina’s) zorgvuldig doorgelezen.
    Word je als aankomend Apple liefhebber niet echt vrolijk van.:sad:

    Ga de 5.6 downloaden via de Engelse site zoals SunKeeper daar aangaf. Kijken of ik het daarmee kan oplossen.

    Ondanks het feit dat alles perfect werk kan ik niet uitstaan dat dat lampje niet wil oplichten. Heb er slapeloze nachten van :sarcastic:

    Overigens blijft iedere aanvulling op bovenstaande heel erg welkom.

    Donald D.

    Bijdrager
    Donald D.

    Na downloaden versie 5.6 is dit de nieuwe situatie????

    AE doet het perfect.

    Aanvullende info: AE is een G TC is een N

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.