4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:
    Bijdrager
    Stief

    kan bepaalde website niet openen

    Hallo,

    Als ik naar http://www.plopsa.be/ surf en dan verder op de link van “plopsaland De Panne” klik. ( de andere links werken wel).
    Dan verschijnt het volgende bericht :

    De site kan niet worden getoond!

    Je browser moet minimaal Flash versie 6 ondersteunen.

    Download hier en controleer of het beveiligingsniveau in het instellingen-menu op “Medium” staat.

    Ik heb flash 9 geïnstalleerd, ik heb al verschillende browsers geprobeerd o.a. Firefox, Safari, Netscape, Explorer. Geen enkel krijgt de site open.

    Alleen de beveiliging op medium zetten, vind ik niet.

    [/img]

    Bijdrager
    Turbanus

    Versdomd…. als daar die kabouter Plop maar niet tussenzit he….:wink:
    Stuur een mail naar de beheerder dat hij z’n werk beter moet uitvoeren zodat ook gebruikers van “andere” browsers zijn site kunnen kabouteren….:wink:

    Bijdrager
    tarun

    Lekker dom, maar via Hasselt kan ik wel naar De Panne!

    Sleutelbeheerder
    Night
    ”Turbanus”

    Versdomd…. als daar die kabouter Plop maar niet tussenzit he….:wink:

    wel dus…. meest rechterscherm:-P

    En gewoon te openen in Safari hoor… no problemo, no foutmeldingen…

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.