9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Q:
    Bijdrager
    jantjeerd

    Installeren Limewire lukt niet meer…

    Na het installeren van Limewire wordt het programma keurig geplaatst in de map programma’s.
    Als ik het dubbelklik springt het programma even op in de dock waarna het uit de dock verdwijnt.

    Staat misschien ergens op de hd een bestand die dit verstoort??

    Wie kan mij helpen??

    Bijdrager
    joepie

    probeer eens met acquisition…..
    is zowieso een lichtvoetiger prog.

    Bijdrager
    wobbie

    Heb hetzelfde probleem sinds één van de laatste systeemupdates….

    Bijdrager
    JeePee

    Ik heb dit ook wel eens gehad, weet echter niet meer wat de oplossing was. Ik meen dat ik het niet meer aan de praat heb gekregen.

    Probeer Acqlite eens.

    Bijdrager
    AmcoMac

    Voer uw ‘software-update’ nog eens uit. Dit is/was een gekent probleem.

    Bijdrager
    sedikit

    Als het sinds de update 10.3.9 is : installeer opnieuw security-update 2005-002
    Het gebeurt ook als je Acquisition open hebt staan. In dat geval: open eerst Limewire en daarna pas Acquisition. Nooit omgekeerd!

    Bijdrager
    JeePee

    Het zou inderdaad wel eens met Java te maken kunnen hebben.:|

    Bijdrager
    MACHINEHEAD

    Het zou inderdaad wel eens met Java te maken kunnen hebben.

    Sterker nog! Dit heeft alles te maken met het java gebeuren!
    Als het goed is staat onder ‘software update’ een java update die dit hersteld!

    Machinehead

    Bijdrager
    jantjeerd

    Security 2005-02 was inderdaad de oplossing!!!!!!

    Bedankt voor de tip!

    Jan

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.