4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:

    Bijdrager
    ChateauAerien

    iMac start niet meer op na installeren OSX10.11

    Goedemorgen,

    Of nouja, een iets minder goeie morgen:

    Ik heb gister avond laat op mijn iMac (late 2012 model) OSX El Capitan geïnstalleerd en hem toen gewoon nog kunnen gebruiken. Maar nu ik hem net wilde opstarten komt hij niet verder dan het tonen van een Apple logo met laadbalkje er onder. (heb een half uur gewacht en het daarna nog 2 keer geprobeerd. Maar hij doet helemaal niets.

    HELP!?

    M.v.g.
    Arjen Woudstra
    http://www.chateauaerien.nl


    Bijdrager
    Maced.2

    Ik heb het zelfde probleem……. klik
    Ook niet willen doorstarten na clean install:( en een fout melding /

    En inderdaad na de install gewoon opgestart en niks geen problemen en toen had ik mijn back up er al op staan.
    Maar na een restart wou i dus niet meer opstarten:(

    Ik ga maar maar weer back to Yosemite…want hier weet volgens mij niemand wat er loos is.

    • Deze reactie is gewijzigd 2 jaren, 9 maanden geleden door  Maced.2.

    Bijdrager
    Maced.2

    Hallo Arjen,

    hier kun je hulp krijgen HELP


    Bijdrager
    Maced.2

    Het probleem voor mij is opgelost :: http://www.onemorething.nl/community/topic/fout-melding-el-capitain/#post-2886401

    Ik hoop dat zij jou daar ook kunnen helpen.

    Gr Maced2

    • Deze reactie is gewijzigd 2 jaren, 9 maanden geleden door  Maced.2.
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.