3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Q:
    Bijdrager
    JordyStuif

    iMac (najaar 2012) blaast enorm bij opstarten

    Ik heb sinds een aantal maanden een probleem met mijn iMac (21,5 inch, model najaar 2012). Hij blaast enorm bij het opstarten en vaak ook daarna. Het gekke is: de processor wordt op die momenten nauwelijks belast en ook de temperatuur is niet hoger dan normaal als het blazen begint. Ik gebruik de iMac tijdens mijn werk als video-editor en tijdens exports van FCP X of After Effects hoor ik nauwelijks iets.

    Ik heb een aantal weken geleden contact gehad met de supportafdeling van Apple. Naar aanleiding van dat gesprek heb ik een aantal resets uitgevoerd, maar zonder resultaat. Ik heb daarop nogmaals gebeld, maar de support kon er op afstand verder niets mee doen.

    De enige optie zou zijn om de iMac te laten repareren, maar vanwege mijn werk kan ik ‘m eigenlijk niet lang missen. Daarnaast kon de supportafdeling me niet garanderen dat de reparatie onder de garantie zou vallen. Daarom hoop ik dat jullie mij kunnen helpen. Heeft iemand ervaring met hetzelfde probleem en eventueel een oplossing? Ik hoor het graag!

    Ik heb hier een opname van het geluid geüpload: https://soundcloud.com/jordystuif/imac-blaast

    Moderator
    Night

    En je hebt niet de moeite genomen om eens op Google te kijken of je de enige was?
    Zelfs Apple zèlf maakt er melding van:
    http://support.apple.com/kb/TS1433?viewlocale=nl_NL

    Bijdrager
    JordyStuif

    Zoals je kunt lezen in mijn post heb ik een aantal resets uitgevoerd naar aanleiding van mijn contact met de supportafdeling van Apple, waaronder de reset waar je naar linkt. Dat heeft het probleem dus niet verholpen.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.