13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Q:
    Bijdrager
    iHaring

    (hulp gevraagd) Nikon D40 raar geluid

    Goedemiddag,

    Ik heb denk ik een probleem, als ik een foto maak en de spiegel klapt weer omhoog hoor ik iets ratelen. Alsof er een veertje of schroefje los zit.

    Beetje vaag maar anders kan ik het niet uitleggen!

    Zijn er mensen met een D40 die even kunnen luisteren of zij dat ook hebben?

    Alvast bedankt,

    Pim

    Bijdrager
    deSpaanseRente

    Tja, ik denk dat je dit beter op een Fotografieforum vraagt, aangezien het in feite niets te maken heeft met Apple.

    Bijdrager
    BloomPod
    ”Lord_spianoman”

    Tja, ik denk dat je dit beter op een Fotografieforum vraagt, aangezien het in feite niets te maken heeft met Apple.

    Daarvoor dient de categorie “Grafish” toch?

    Bijdrager
    tommy666

    Ik weet iet of je rer iets aan hebt,maar mijn D70s heeft het niet.

    PS: de vraag staat hier wel degelijk goed.

    Bijdrager
    MouseMighty

    De TS vraagt ook naar de D40 niet D70 :P Tommy volgens mij is je toetsenbord een beetje stuk :wink:

    Bijdrager
    fgrooten

    Heb je er niet toevallig een objectief met VR op zitten?

    Die VR maakt namelijk ook een ratelend geluid.

    Bijdrager
    iHaring

    Nope geen VR objectief, een net nieuwe 50mm F1.8. :D

    Edit: Hij maakt het geluid ook met de kitlens en met een 55-200 VR….

    Bijdrager
    fgrooten

    Lijkt me een garantiekwestie, terug naar de winkel….

    Je zou van te voren ook even kunnen bellen met onze Nikon-vrienden in Beverwijk: http://www.nikonservice.nl

    Bijdrager
    tommy666
    ”MouseMighty”

    De TS vraagt ook naar de D40 niet D70 :P Tommy volgens mij is je toetsenbord een beetje stuk :wink:

    Mijn reactie staat hier om twee redenen:
    1. Om er op te duiden dat dit dus niet standaard is bij alle Nikon-materiaal.
    2. Om te duiden dat de vraag hier wel degelijk op z’n plek staat.

    eens bellen naar Nikonservice lijkt me inderdaad de beste oplossing,misschien is het iets dat ze al vaker gehad hebben.

    Moderator
    unSOUND
    ”dirkvis”

    Zijn er mensen met een D40 die even kunnen luisteren of zij dat ook hebben?

    De D40 die ik hier heb liggen maakt het geluid wat jij beschrijft in ieder geval niet. Ga anders eerst een langs een lokale dealer en luister daar naar het geluid van een nieuwe D40…

    ”tommy666″

    Mijn reactie staat hier om twee redenen:
    1. Om er op te duiden dat dit dus niet standaard is bij alle Nikon-materiaal.

    Kan wezen, maar aangezien er in de D40 andere onderdelen zitten is het geluid van jouw model geen enkele referentie voor de geluiden van de D40.

    Bijdrager
    tommy666

    Het feit dat een heel deel van de onderdelen wél overeeenkomt is dat dan weer wel… Maarja,zullen we maar on topic blijven?

    Een korte zoektocht op Google heeft bij mij voorlopig nog niets opgeleverd.

    Bijdrager
    BloomPod

    Ik heb dit probleem ook, mijn D40 is zelfs pas nieuw en weinig gebruikt. En als ik de camera eens aan en uit zet gaat het weer wel. Ik zou ook graag willen weten wat het is. Fabrieksfout ?

    Bijdrager
    iHaring

    Ik zal morgen eens bellen met Nikon. Ik hou jullie op de hoogte!
    In ieder geval bedankt voor de reacties allemaal. :lol:

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.