8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Q:
    Bijdrager
    Trezor

    Geluid in Imovie

    Wie kent de oplossing? Als ik een overgang in Imovie maak komt het geluid een stuk achter.
    De Versie van Imovie HD is 6.0.2

    Bijdrager
    Lexis

    komt het geluid een stuk achter? bedoel je zachter? tijdens overgangen, of in de hele film?

    Bijdrager
    Trezor

    Het geluid schuift op over de volledige film.

    Bijdrager
    benj1989

    nooit het geluid van de film losmaken voor je gedaan hebt met beeldbewerking (tenzij je audio nodig hebt van video fragmenten die je wegknipt, maar dan maak je best gewoon een kopietje van de clip)

    Bijdrager
    Trezor

    Het geluid zit nog steeds vast aan het beeld. er is enkel een muziekje bij de start van de film.
    Ik wou nu wat overgangen plaatsen tussen de stukjes. de video klopt maar de audio niet????

    Bijdrager
    Trezor

    de bewerking is overvloeien

    Bijdrager
    Trezor

    Als ik de audio exraheer lukt het wel????

    Bijdrager
    Cenobyte

    Ik heb hetzelfde probleem. Het geluid zit gewoon “vast” aan de film (dus niet ge-extraheerd). Als ik nu een overgang maak, wordt tijdens de overgang het geluid herhaald! Erg vervelend en alleen op te lossen als ik al het geluid extraheer voordat ik overgangen toevoeg (en dan heb je weer problemen dat geluid soms niet met het beeldfragment mee verplaatst, waardoor de monden niet meer synchroon lopen).

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.