9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Q:
    Bijdrager
    mcbijna

    geen internet via modem,wel verbinding

    Normaal kan ik gewoon op internet, maar nu niet meer dus.
    Kreeg een melding dat netwerk configuratie was veranderd (gebeurde wel vaker) een strandballetje en daarna niks meer.
    Kan wel gewoon inbellen maar geen mail ophalen en geen internet.
    Wel had ik de laatste security update gedaan en ook permissie’s heb ik al hersteld.
    Is er een manier om naar oude instellingen te gaan?
    Kon ook wel e’s draadloos netwerk van de buren op, maar ook dat gaat niet meer.
    alvast bedankt

    Bijdrager
    rtfm

    Okee draai dit programma eens

    /Systeem/CoreServices/Netwerkconfiguratie-assisstent.app

    kijk of je dan wel weer online komt.

    Bijdrager
    mcbijna

    Doet het weer, maar vereeslijk langzaam, windhoos pc gaat echt veel sneller.
    Ach ja, soms zit het mee…
    he, bedankt

    Bijdrager
    mcbijna

    Kan nu niet meer op het internet met m’n mac via ingebouwd modem.
    Volgens mij heb ik toch alles goed gedaan.
    Opgezocht op tiscali hoe en waar ik wat moest invullen.
    Heeft dit toch te maken met de security update?
    Kan ik dit weer ongedaan maken?
    Alvast weer bedankt

    Bijdrager
    mcbijna

    Heeft er niemand een suggestie?
    Het duurt 5 minuten om gewoon deze pagina te laden.
    Kreeg ook een melding dat een ander programma de verbinding had veranderd?
    Bij internetverbinding staat nu ook ingebouwd ethernet wat er eerst niet stond.
    Via modem deed hij het vorige week nog heel goed.

    Modeminformatie:

    Modemmodel: Jump
    Interfacetype: I2S
    Modulatie: V.92
    Hardwareversie: Version 1.0
    Besturingsbestand: MotorolaSM56K.kext (v1.3.3)
    Land: 7B (Nederland)

    bij modem geselecteerd staat intern apple modem v92

    Ik hoop dat ik een goede tip krijg,(buiten dat ik adsl moet nemen:roll:

    Bijdrager
    mcbijna

    nog steeds niemand?

    Bijdrager
    mcbijna

    Helaas, ben zelf al die tijd al bezig met de help functie maar ook dan lukt het niet om het beter te krijgen.
    Ben dan toch blij dat m’n windhoos gebakkie van 9 jaar oud het dan toch wel nog goed (beter) doet.

    Bijdrager
    maceddy

    Met die snelheden is het vrij normaal dat het 5 minuten duurt voor een pagina in beeld is:P

    (sorry… moest even :evil: :sealed: :roll: )

    Bijdrager
    mcbijna

    Ja lagge he:?
    Feit is alleen dat ik eerst met modem toch wel snel een pagina kon bekijken,duurde wel ff maar geen 5 minuten of helemaal niet.

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.