5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Q:
    Bijdrager
    Raoul

    Geen geluid meer….

    Heeft iemand een idee hoe ik ongedaan kan maken dat een plug van mijn Sony boxjes er voor gezorgd heeft dat ik nu geen geluid meer heb. Ik las ergens iets over een veertje dat niet meer terug springt en zoek een manier om dit teniet te doen. Het gaat om een Mac mini.

    Bijdrager
    KingAchille

    Inderdaad, ik verwijs vriendelijk door naar de zoekpagina

    zelfde probleem
    nog meer zelfe problemen
    nog véél meer dezelfde problmen

    Uitleg

    Mvg,

    Bijdrager
    Raoul
    ”KingAchille”

    Inderdaad, ik verwijs vriendelijk door naar de zoekpagina

    zelfde probleem
    nog meer zelfe problemen
    nog véél meer dezelfde problmen

    Uitleg

    Heel erg bedankt. Ik had die pagina’s al doorgelopen. Ik ontdek nu dat wanneer ik een USB phone aansluit (bijvoorbeeld voor Skype) ik wel zie wat de uitvoer is. Wanneer ik deze weer ontkoppel is de uitvoer weer ‘dood’. Zou het dan toch alleen maar aan de geluidsuitvoer liggen?

    Bijdrager
    KingAchille

    Klaarblijkelijk. Heb je nog garantie op je Mac?
    Mvg,

    Bijdrager
    Raoul
    ”KingAchille”

    Klaarblijkelijk. Heb je nog garantie op je Mac?
    Mvg,

    Die is net 65 dagen geleden verlopen alhoewel je via het Europese recht twee jaar garantie kan claimen maar dat gaat me nu nog te ver….

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.