7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Q:
    Bijdrager
    SwayZ

    Fotoprobleempje Rapidweaver

    Ik heb in Rapidweaver een simpele site gemaakt voor mijn schoonzus.
    Ik heb een probleem met enkele foto’s toe te voegen aan een fotopagina. Ik voeg drie foto’s toe via edit aan een fotopagina (waar al andere foto’s instaan). Als ik dan switch naar Preview loopt er iets mis. Rapidweaver zegt het volgende.

    Photo Export Errors
    There was one error during the export:
    Error exporting image thumbnail for naam foto.jpg (could not create image exporter)

    Op die specifieke pagina staan al enkele foto’s dus volgens mij ligt het echt aan de foto’s: er is volgens mij iets mis mee. Kan iemand mij zeggen wat het probleem zou kunnen zijn?

    Alvast bedankt ![/img]

    Bijdrager
    KingAchille

    Lukt de Flash versie wél? Zo een Flash diashow aanmaken?
    Mvg,

    Bijdrager
    SwayZ

    Flash lukt evenmin.
    Volgens mij is er iets mis met de foto’s maar ik zou écht niet weten wat het zou kunnen zijn.

    Bijdrager
    tarun

    Dat kan kloppen. Ik had datzelfde met een foto, maar weet nog steeds niet welke foto of wat het probleem is. Ik heb dat opgelost door vanuit iPhoto webpagina’s te makn en vanuit RapidWeaver daarnaar te verwijzen.

    Bijdrager
    SwayZ

    vreemd ook dat je niets terugvindt op het www
    het moet iets met die foto’s te maken hebben volgens mij maar wat zou het kunnen zijn. Iemand een suggestie/idee wat ik zou kunnen proberen aan te passen?

    Bijdrager
    Gates

    Vraag het eens op het forum van rapidweaver..

    Bijdrager
    KingAchille

    Vanuit iPhoto doe ik het en dat lukt me prima! Dus misschien zo eens proberen?
    Mvg,

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.