4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Q:
    Bijdrager
    servir frais

    Error tijdens laden Xtension in QuarkXpress 5

    Deze morgen nog probleemloos aan het werken met QuarkXpress …, merk ik daarnet op dat wanneer ik een bestand opende ik volgende foutmelding kreeg te zien;

    ‘Quark CMS’ extension module will not function because the Fragprepare: need real
    FSSpec. library could not be found

    wie o wie weet raad…. is deze xtensie beschadigd en gewoon te vervangen door backup?

    Bijdrager
    Marijn

    het lijkt erop dat de betreffende Xtensie beschadigd is.
    Is het dokument wat je probeerde te openen opgenaakt in een lagere versie dan 5.x.x??

    Zo niet Xpress fff quiten
    Xtensie weggooien en vervangen door een kopie van je “backuo”
    Kijken of ie het nu weer doet

    Succes
    Marijn

    Bijdrager
    servir frais

    cleane install gedaan maar het probleem was er nog steeds dan maar effe telefonische bijstand gevraagd… deze extensie is echter niet direct nodig wanneer je niet echt met kleurmanagement bezig bent in Xpress… hmmm blijkbaar konden ze me ook niet verder helpen.

    Bijdrager
    Deskman

    Elk bestand geeft de foutmelding?? Anders proberen een eerder bewaarde versie (dat staat toch wel aan…) van je kennelijk corrupte bestand te openen.

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.