7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Q:
    Bijdrager
    georg88

    eMac bevriest

    Heeft iemand een idee hoe het mogelijk is dat een eMac vastloopt tijdens het opstarten.
    In de veilige modus, shift indrukken is er niets aan de hand.
    Machine start half op of na een paar minuten bevriesd alles en is een herstart noodzakelijk.
    Probleem is van het ene op het ander moment ontstaan.

    1 Ghz. eMac met 256mb en 40GB harddisk.
    Os X 10.3.9 geïnstalleerd.

    Bijdrager
    computer space

    Start eens op met de installatie cd/dvd en controleer de harddisk eens met schijfhulpprogramma.

    Bijdrager
    georg88
    ”Martiniman”

    Start eens op met de installatie cd/dvd en controleer de harddisk eens met schijfhulpprogramma.

    Met het opstarten vanaf DVD geen probleem.
    Harddisk gecontroleerd geen fouten.
    Opnieuw os x 10.3.5 geïnstalleerd, deze zat bij de eMac
    Machine start na installatie op maar liep vast toen de introductie tune voor het configureren begon.
    Opstarten meerdere keren uitgevoerd maar telkens hetzelfde probleem.
    In veilige modus nog steeds geen probleem!!

    Bijdrager
    georg88
    ”Martiniman”

    Start eens op met de installatie cd/dvd en controleer de harddisk eens met schijfhulpprogramma.

    Met het opstarten vanaf DVD geen probleem.
    Harddisk gecontroleerd geen fouten.
    Opnieuw os x 10.3.5 geïnstalleerd, deze zat bij de eMac
    Machine start na installatie op maar liep vast toen de introductie tune voor het configureren begon.
    Opstarten meerdere keren uitgevoerd maar telkens hetzelfde probleem.
    In veilige modus nog steeds geen probleem!!

    Bijdrager
    georg88
    ”Martiniman”

    Start eens op met de installatie cd/dvd en controleer de harddisk eens met schijfhulpprogramma.

    Met het opstarten vanaf DVD geen probleem.
    Harddisk gecontroleerd geen fouten.
    Opnieuw os x 10.3.5 geïnstalleerd, deze zat bij de eMac
    Machine start na installatie op maar liep vast toen de introductie tune voor het configureren begon.
    Opstarten meerdere keren uitgevoerd maar telkens hetzelfde probleem.
    In veilige modus nog steeds geen probleem!!

    Bijdrager
    Rupert Nicolson

    Kijk hier eens: http://www.apple.com/support/emac/repairextensionprogram/

    Onze eMAc vertoonde dezelfde kuren die jij beschrijft. Bij reparatie bleek dat het moederbord moest worden vervangen. Helaas kwam ik niet in aanmerking voor bovenstaande reparatieprogramma.

    Bijdrager
    georg88
    ”Rupert

    Kijk hier eens: http://www.apple.com/support/emac/repairextensionprogram/

    Onze eMAc vertoonde dezelfde kuren die jij beschrijft. Bij reparatie bleek dat het moederbord moest worden vervangen. Helaas kwam ik niet in aanmerking voor bovenstaande reparatieprogramma.

    Gezien mijn serienummer: VM440744QJ8 ben ik dan aan de beurt?

    [/img]

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.