8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Q:

    Bijdrager
    Dick de Roos

    Ei Capitain en geluid bij mail versturen

    Sinds ik El Capitain gebruik mis ik het geruststellende (de mail is verstuurd!) suisgeluid bij het versturen van mails.
    Ook als ik bij de voorkeuren “Speel geluid af bij andere taken” heb aangevinkt blijft het stil.

    Is dat nu standaard of is dat weer ergens verborgen?
    Kortom: kan dat weer aangezet worden?


    Bijdrager
    Hansi2124

    Dat probleem had ik ook met de eerste El Capitan. Maar na de updates was het weer normaal.


    Bijdrager
    Dick de Roos

    Ik draai 10.11.4 , dus dan zou er geen probleem meer mogen zijn.


    Bijdrager
    Shmoo

    Computer opnieuw opstarten is vaak voldoende.


    Bijdrager
    Blieper

    Hahah, dat is nog niets. Bij mij is er ook geen geluid, maar als ik de mail verwijder, dan hoor ik het ontvangst signaal:roll:


    Bijdrager
    Shmoo

    Troubles-troubles-troubles toch.

    Laat je WiFi verbinding maar eens elke 10-12 minuten wegvallen dan heb je problemen.


    Bijdrager
    Blieper

    Ik zou niet terug willen naar ‘Dos-hok’, maar Apple is ook niet meer wat het geweest is. Ze willen veel te veel. Elk jaar een nieuw systeem is ook al weer zoiets, maar goed.;-)


    Bijdrager
    Dick de Roos

    @shmoo, opstarten hielp niet.
    Overigens had ik de indruk dat de Mac opstartte in de veilige modus, gezien het voortgangsbalkje, maar dat is blijkbaar standaard in El Capitan.
    Ach ja, als je (ik) achterliep, is alles nieuw.

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.