5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Q:

    Bijdrager
    Leo

    dMSN

    Er bestaat een nieuw msn, dMSN kun je vinden op www.dmsn.nl , er is een probleem, om het te kunnen gebruiken heb je Java 1.4 nodig. Ik zit al een paar weken te zoeken naar dat Java1.4 maar ik vind het niet kan er mij alstublieft iemand helpen. Danku.


    Bijdrager
    Jan-Willem

    anders misschien proteus gebruiken???


    Bijdrager
    Julian

    Lijkt me dan dat je de developer preview van java 1.4.1 moet hebben

    http://connect.apple.com

    Je moet je wel ff inschrijven


    Moderator
    Night
    ”Leo”

    Er bestaat een nieuw msn, dMSN kun je vinden op www.dmsn.nl , er is een probleem, om het te kunnen gebruiken heb je Java 1.4 nodig. Ik zit al een paar weken te zoeken naar dat Java1.4 maar ik vind het niet kan er mij alstublieft iemand helpen. Danku.

    http://www.apple.com/downloads/macosx/apple/java.html

    (BTW… 1.4.2 is inmiddels al uit hoor)


    Bijdrager
    Leo

    ja, toen stond die er nog niet maar kheb hem dan wel gevonden op http://connect.apple.com

    Leo

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.