15 berichten aan het bekijken - 1 tot 15 (van in totaal 15)
  • Q:
    Bijdrager
    Christel

    Beeldscherm vergroten in Xpress

    Ben sinds kort over op Xpress 5 (ja, beetje laat, maar goed) en nu kan ik niet meer mijn beeldscherm vergroten door Control in te drukken en te slepen. :cry:

    Dit is erg lastig, zeker omdat ik dit zo ongeveer, plusminus 100 keer per uur gebruik. Weet iemand of eer een extensie’tje o.i.d. bestaat die dit weer terugbrengt in Xpress?

    bvd
    Christel

    Bijdrager
    Urbin Design

    Je kan toch je vergrootglas gebruiken?
    Of anders links onder het vergrotings factor intikken?
    Ctrl en slepen om je beeldscherm te vergroten? Hmmmm. ok! Nooit van gehoord.

    LOL Ah! Ik heb hem mijn 22 inch is ineens 30 inch geworden;)
    Kolere wat top optie. Geintje hoor.;):D

    Bijdrager
    Syndic

    Probeer ’s met control-shift… in X-Press 6 moet dat nu ook met die combi :D

    Bijdrager
    Christel
    ”Urbin”

    Je kan toch je vergrootglas gebruiken?
    Of anders links onder het vergrotings factor intikken?
    Ctrl en slepen om je beeldscherm te vergroten? Hmmmm. ok! Nooit van gehoord.

    LOL Ah! Ik heb hem mijn 22 inch is ineens 30 inch geworden;)
    Kolere wat top optie. Geintje hoor.;):D

    Jajajaja, het is inderdaad niet zo dat je beeldscherm ineens >plof< verdubbeld:D

    Maar ik schijn zo ongeveer de enige op de planeet te zijn die er een hekel aan heeft om iedere keer met m’n muis over het scherm te moeten vliegen en van gereedschap te wisselen om de beeldschermweergave :D te vergroten.

    Daarom gebruikt(e) ik altijd de control-toets. Welk gereedschap je ook hebt geselecteerd, zodra je de control-toets indrukt veranderd deze tijdelijk in je vergrootglas. Echt heeeeel handig hoor….

    Bijdrager
    Christel
    ”Syndic”

    Probeer ’s met control-shift… in X-Press 6 moet dat nu ook met die combi :D

    Kijk! Daar heb ik wat aan. Dit werkt

    1000xdank

    Bijdrager
    Urbin Design
    ”Syndic”

    Probeer ’s met control-shift… in X-Press 6 moet dat nu ook met die combi :D

    @ Syndic: You lucky floeper you :P;)

    Bijdrager
    SvS

    ij voorkeuren – ‘interactief’ bijna onderaan: Control toets.

    Selecteer ‘Zoompercentage’

    Dan kun je option toets gebruiken.

    Bijdrager
    Christel
    ”Susanne”

    ij voorkeuren – ‘interactief’ bijna onderaan: Control toets.

    Selecteer ‘Zoompercentage’

    Dan kun je option toets gebruiken.

    Nog beter dan Control-Shift.

    1001xdank:) :)

    Bijdrager
    Syndic
    ”Susanne”

    ij voorkeuren – ‘interactief’ bijna onderaan: Control toets.

    Selecteer ‘Zoompercentage’

    Dan kun je option toets gebruiken.

    Maar dan kun je weer niet de option toets gebruiken om te scrollen met het handje… en dát gebruik ik ook 1000x per dag:P

    Bijdrager
    Christel
    ”Syndic”
    ”Susanne”

    ij voorkeuren – ‘interactief’ bijna onderaan: Control toets.

    Selecteer ‘Zoompercentage’

    Dan kun je option toets gebruiken.

    Maar dan kun je weer niet de option toets gebruiken om te scrollen met het handje… en dát gebruik ik ook 1000x per dag:P

    :o
    Bij mij wel….
    :o

    Bijdrager
    Syndic

    Vaag :roll: ach… als ’t maar werkt :wink:

    Bijdrager
    joostinthehouse

    Werkt appel+ ook in 5? In 6 wel!

    Bijdrager
    SvS
    ”Syndic”

    Maar dan kun je weer niet de option toets gebruiken om te scrollen met het handje… en dát gebruik ik ook 1000x per dag:P

    Daar gebruik ik ALT voor…

    Bijdrager
    Marijn

    In OS X.3 kun je in de systeemvoorkeuren; Toetsenbord en Muis
    in de voorkeuren van Dock aanvinken of je toetsencombinatie
    alt-cmd-d wilt gebruiken voor het Dock of niet
    Vink dit uit en in Xpress zijn de problemen weg

    Volgens mij kan dit in de Dock voorkeuren van Jaguar ook

    Bijdrager
    Syndic
    ”Susanne”

    Daar gebruik ik ALT voor…

    ALT ís option :P :wink:

15 berichten aan het bekijken - 1 tot 15 (van in totaal 15)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.