8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Q:

    Bijdrager
    JoopJoopJoop

    Airport Time Capsule WiFi uit zetten. [Opgelost, door Fred]

    Hi,

    Ik zou graag op een Airport Time Capsule WiFi uit zetten, lijkt me niet mogelijk..

    Wil de Time Capsule gebruiken als Time Machine backup via een bedraad netwerk, WiFi hoeft niet en wil niet dat die wel WiFi uitzendt.

    Wie?

     


    Bijdrager
    GoeieDag

    Waarom lijkt je dat niet mogelijk? Heb je de instellingen (AirPort-configuratieprogramma) bekeken?


    Bijdrager
    JoopJoopJoop

    @GoeienDag,

    Graag een antwoord op mijn vraag, dat mag jij misschien ook nog een vraag stellen…


    Bijdrager
    fred44nl

    ik zeg niks en ik vraag ook niks:)

     


    Bijdrager
    69pieter

    How do I turn off Wi-Fi on my Apple Airport Time Capsule or Airport Extreme?
    In AirPort Utility, you can disable a base station offering Wi-Fi service.

    Launch Applications > Utilities > AirPort Utility.
    Select your base station and click the Edit button.
    Enter the base station’s administrative password, if prompted.
    Click the Wireless tab.
    From the Network Mode pop-up menu, select Off.
    Click Update, and the base station will restart and load the new settings.


    Bijdrager
    GoeieDag

    Je vraag is “Wie?” Welk antwoord zoek je dan?

    Je vertelt niet wat je heb gedaan, zodat we misschien weer krijgen: “ja maar dat heb ik al gedaan”.

     

    Afijn: ik zal het voor je uitspellen, want blijkbaar ben je wat beperkt is je denkvermogen:

    Open het programma ‘AirPort-configuratieprogramma’ in Finder Programma’s>Hulpprogramma’s. Als het goed is zie je dan je AP station; klik daar dan een keer op, en dan krijg je een pop-up scherm met informatie over de TC en de knop ‘Wijzig’. Klik daarop, dan kom je in het configuratiescherm. Ga naar de tab ‘Draadloos’. Dan naar de regel ‘Netwerkmodus’, en kies uit het uitrolmenu ‘Uitgeschakeld’. Klaar.

     

    En, snap je dit? Gaat het lukken? Best wel moeilijk, toch?


    Bijdrager
    JoopJoopJoop

    @fred44nl,

    Zag bij netwerkmodus maar twee opties, niet goed gekeken dus..

    Porbeerde eerst bij draadloze opties beide kanalen, 2,4 Ghz en 5 Ghz uit te zetten, dat lukte maar bij 1 kanaal…

    Bedankt voor de oplossing…

     

     

     

     


    Bijdrager
    GoeieDag

    Hahaha.

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.