16 berichten aan het bekijken - 1 tot 16 (van in totaal 16)
  • Q:

    Bijdrager
    Gorki

    ADSL Probleem of Apple probleem ???????

    Hoi allen,

    Ik ben effe helemaal de weg kwijt en de monteur van ADSL ook.

    Sinds vanmiddag heb ik ADSL van Hccnet, dus uiteindelijk zie eerdere posts niet van XS4ALL, maar goed dit terzijde.

    Nu is er of een probleem op het web vandaag of ik heb het een en ander verkeerd ingesteld staan, namelijk eenmaal adsl aangesloten was, konden we niet op het web om te testen, uiteindelijk stelde ik voor aan de monteur om alles via een hubje te laten lopen en mijn windows bak te gebruiken als test.

    Ook daar bij veel sites zoals nu.nl, vele startpagina’s “The Specific Server was not Found”
    Dit zowel met Safari als Explorer.

    Even later, een halfuur ongeveer deden de sites het wel op de Imac en Windows bak.
    Maar nu vanavond weer niet, nu.nl, als testsite dan maar, doet het niet op de imac en wel op de windows machine enzovoort.

    Kortom ik vind dit wel een heel vreemd probleem of ligt het aan mijn instellingen.

    Ik heb een Imac G4 800Mhz, Mac OSX 10.2.4 en alles loopt via een oud Sitecom hubje en via de ADSL Speedtouch 150 ethernetmodem, ik gebruik geen firewall.

    Ik ben benieuwd:o


    Bijdrager
    Harry

    als je in de netwerk pref bij show build in ethernet tcp/ip op dhcp zet en alle proxies uit moet het gewoon werken

    Harry


    Bijdrager
    Gorki

    Alles staat in Netwerk al op die manier ingesteld, dus ????


    Bijdrager
    Torz

    He Harry tweelingbroertje van Pepe??


    Bijdrager
    Gorki

    Euuuhm, jaja.

    Inmiddels heb ik de hub ertussen uit gehaald en alleen de Mac half online, kon een halfuur niet op dit forum komen en vele andere sites niet bezoeken dus het probleem blijft aanhouden.

    Heb omgekeerd ook effe op de windows pc, toen nog via hub geprobeerd en kwam ook niet op het MAC Forum.

    Iemand, Hellllllllllllllllllllllllup.

    :cry: :cry: :cry:


    Bijdrager
    Stove Jebs

    Welk programma gebruik je om in te loggen?


    Bijdrager
    Gorki

    Stove, ik weet niet precies waar en wat je bedoelt maar ik gebruik zowel Explorer en Safari als browser en Entourage als e-mail prog.

    Inmiddels ben ik verbannen naar de Windows pc, die trouwens stukken sneller internet maar ook de helft van de websites niet kan vinden.

    De modem is via de Mac geconfigureerd.


    Bijdrager
    remier

    Beetje vreemd? Heeft hij dit altijd al gedaan, of sinds wanneer komt dat voor (heb je wat gewijzigd).
    Gebruikt je Windows machine en je mac niet hetzelfde ipadres?
    Kan je van je mac naar je windowsbak pingen en vice versa?
    Doe is vanuit beide een tracert(windows) en een traceroute onder terminal naar http://www.nu.nl wat zie je dan???
    “Bel” je in via PPPoE of heb je je modem getweaked van home -> pro versie?

    Als je zo’n getweakte modem hebt, is het misschien verstandig deze te resetten naar factory defaults. Dat doe je door de resetbutton aan de achterkant in te drukken, modem aanzetten (blijf knop indrukken) en deze nog 30 seconden vast te houden. Misschien moet je dan wel de hack opnieuw uitvoeren.


    Bijdrager
    Shadia

    Ik zou zeggen, gooi die hub eruit, heb dat probleem ook gehad met m’n iMac’s. Ben nu overigens in bezit van een router en dat werkt wel naar behooren.

    By the way: pleur die wintel het huis uit:x


    Bijdrager
    araminta
    ”remier”

    Als je zo’n getweakte modem hebt, is het misschien verstandig deze te resetten naar factory defaults. Dat doe je door de resetbutton aan de achterkant in te drukken, modem aanzetten (blijf knop indrukken) en deze nog 30 seconden vast te houden. Misschien moet je dan wel de hack opnieuw uitvoeren.

    Nee, niet nodig, maar hij heeft volgens mij een modem dat je niet meer hoeft te hacken. Mijn vader heeft waarschijnlijk hetzelfde modem, en geen problemen. Wel merkte ik bij hem dat er iets niet helemaal lekker werkt bij het resolveren (lekker woord) van domeinnamen. Af en toe wordt er niks gevonden, even later wel weer. Ik ga denk ik maar eens andere DNS’en instellen bij hem.


    Bijdrager
    pepe

    He Harry, wil je als de bliksem je avatar veranderen. Copyright ligt bij mij!!:evil:

    Tip: neem geen avatar over van iemand die in de top van 5 van het forum staat


    Bijdrager
    Stove Jebs
    ”Gorki”

    Stove, ik weet niet precies waar en wat je bedoelt maar ik gebruik zowel Explorer en Safari als browser en Entourage als e-mail prog.

    Inmiddels ben ik verbannen naar de Windows pc, die trouwens stukken sneller internet maar ook de helft van de websites niet kan vinden.

    De modem is via de Mac geconfigureerd.

    Ik bedoelde het programma waarmee je “inbelt”

    Zijn misschien recente storingen zoals vermeld op deze pag:
    http://www3.hccnet.nl/info/index.cfm gerelateerd aan je probleem?


    Bijdrager
    Gorki

    Het moet niet veel gekker worden maar inderdaad, er bleek een storing, zoals je al zelf poste, te zijn bij HCCNET.

    Goed tot 2.00uur vannacht zitten knutselen zonder hiervan op de hoogte te zijn dus ik heb alles natuurlijk geprobeerd.

    Ga in ieder geval alles weer opnieuw aansluiten nu via de HUB en ben reuze benieuwd of het dan wel allemaal goed gaat, nu wel maar ja, gisteren was het na een halfuur ook weer miserie.


    Bijdrager
    pepe

    Bedankt Harry…


    Bijdrager
    Harry

    graag gedaan


    Bijdrager
    Harmy

    Wat ik zou doen is een hele lijst DNS adressen toevoegen.
    Denk dat het probleem daarmee verholpen is.

    Hier is een lijst met mogelijke DNS-servers:
    http://www.macosx.nl/forum/viewtopic.php?t=2926

    Groetjes Harm

16 berichten aan het bekijken - 1 tot 16 (van in totaal 16)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.