17 berichten aan het bekijken - 1 tot 17 (van in totaal 17)
  • Q:
    Bijdrager
    OMT-fan

    Acquisition werkt niet

    Na de update van 3.9 krijg ik geen connectie meer in Acquisition.

    Het rode stopbord blijft in beeld en ik zie geen connecties.

    Ik weet niet zeker of dit aan 3.9 of iets anders ligt.

    Iemand een idee???

    Bijdrager
    TonE

    Probeer acqlite eens, is bijna hetzelfde als Acquisition en hier werkt deze nog na 10.3.9

    Bijdrager
    OMT-fan

    Kan zijn, maar hoe kan ik die downloaden als Acquisition niet werkt?

    mmm stomme reactie van me natuurlijk….versiontracker!!!

    Bijdrager
    coenremmelts

    geen problemen hiero met Acquisition na 10.3.9 hoor :S

    Bijdrager
    OMT-fan

    mmmm acquisition opnieuw geinstalleerd, permissies etc…..maar geen connectie….

    Wie weet raad??

    Bijdrager
    Rodriguez5000

    Hmmmm, vreemd bij doet Azureus het niet meer, zou Apple de oplossing voor P2P uitwisseling hebben gevonden:x

    Bijdrager
    KarelWillem

    Geinig. Bij mij weigert LimeWire op te starten. Vaag.

    Bijdrager
    OMT-fan

    acqlite vraagt java 1.4.1 er staat bij mij al 1.4.2 op en kan 4.1 niet vinden

    Bijdrager
    sedikit

    Bij mij doen azureus en limewire het niet meer. Fraai zo’n update!

    Bijdrager
    TonE

    Ik heb versie 0.23C, alles wat er nog is te downloaden is 0.23B?.:roll:

    Bijdrager
    OMT-fan

    Avrilfan, jij bent de enige waar het kennelijk blijft werken, kun je iets meer zeggen?

    Zie ook bij Andere software, daar staat ook een draadje.

    Bijdrager
    sedikit

    Via topic hieronder ” safari start niet op onder 10.3.9″, het advies van esquare opgevolgd de security update 2005-002 nogmaals installeren. Azureus doet het weer! Ga nu limewire weer installeren en kijken of die het ook weer gaat doen.
    http://www.apple.com/support/downloads/securityupdate2005002macosx1034orlater.html

    Bijdrager
    sedikit

    En Limewire wekt ook weer! Dus , die security-update nogmaals installeren is het proberen waard!

    Bijdrager
    OMT-fan

    Ja…. na de security update van 25/2 werkt acquisition ook weer…..

    Bijdrager
    luipaard

    Na de update van 16/04/2005 werkt mijne P2P Acquisition niet meer,hij start wel op maar kan geen verbinding maken.wie weet er een oplossing voor.
    Je kunt mij mailen op maurice.claeys@skynet.be
    Plezant zo een upgread.
    Bedankt
    :apple: :apple: :apple: :apple:

    Bijdrager
    OMT-fan

    Hallo luipaard (je naam eer aan doen mag hoor)….kijk hierboven voor de oplossing!!

    Bijdrager
    Joffry

    :apple: SUPER advies van Sedikit: Limewire werkt weer !

17 berichten aan het bekijken - 1 tot 17 (van in totaal 17)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.