9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Q:

    Bijdrager
    iAgree

    ACQLite en Java ?

    Heeft iemand al acqLite geinstalled en geprobeerd, ik krijg het niet aan de praat omdat ie constant naar java 1.4.1 vraagt terwijl ik al op een hogere java versie zit, heb nog de 1.4.1 gedownload maar ok dat hielp niet, iemand een idee over dit probleem , en/of het uberhaupt aan de praat op z’n mac ????


    Bijdrager
    moodjoo

    Je moet versie 0.23c hebben en die kan je hier downloaden. :wink:


    Bijdrager
    sarasin

    ##


    Bijdrager
    moodjoo
    ”johnny_cash”

    waren al eerder problemen mee, meldden gebruikers op dit forum dus gebruik gewoon acquisition. kost in principe niks alleen als je hem niet gekocht hebt dan krijg je om het een zo’n waarschuwing of je het product wil kopen

    AcQuIsItIoN[/url]

    Ik heb er nooit problemen mee gehad, alleen moest je upgraden naar een nieuwere versie ivm de 1.4.2 update van Java.


    Bijdrager
    iAgree

    die aquisition als je die niet koopt en je laat m aan staan een dag of 2 met de koop waarschuwing in beeld omdat je er bijvoorbeeld niet bent, laat de boel een beetje vastlopen bij mij, dus daar had ik het een beetje meegehad, vandaar dat ik graag een alternatiev heb dat wel gratis is en dus geen popup geeft .

    Bedankt moodjo


    Bijdrager
    sarasin

    ##


    Bijdrager
    iAgree

    Mazzelaar ;-)


    Bijdrager
    iAgree

    De url doet het niet de server is offline, later nog maar eens proberen, versiontracker heeft alleen versie 23b en niet de c en de b werkt dus niet want die heb ik al


    Bijdrager
    iAgree

    Gisteren deed de url het wel en heb de juiste versie gedowend en geinstalleerd maar krijg nog steeds dezelfde Java foutmelding, helaas en gvd :cry:

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.