7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Q:
    Bijdrager
    djleon97

    acces point 2.0

    hallo allemaal,

    ik heb weer eens een probleem met m’n acces point. Ik dacht ik maak een nieuw topic aan, zodat het wat makkelijker is.

    Vorige keer kreeg ik ‘m al niet aan de praat zie topic.

    Nu heb ik een nieuwe router beneden. Een nieuwe experiabox wel te verstaan. nu heb ik alles weer opnieuw ingesteld, maar ik wordt steeds van de router boven (de sitecom) afgegooid, en ik krijg geen internetverbinding….

    Wie kan mij helpen?

    Bijdrager
    Nikita

    Geven beide routers ook IP adressen uit? Dat zou namelijk wel e.e.a. kunnen verklaren.

    Op die Sitecom router zou de DHCP server uit moeten staan.

    Bijdrager
    djleon97

    in het begin had ik ook de DHCP uit gezet van de sitecom, maar kreeg nog steeds geen internet verbinding. Ik denk dat het probleem bij m’n nieuwe Experiabox ligt. Helaas is het installatie menu daarin dus ook veranderd en veel ingewikkelder geworden en ook nog eens in het engels met moeilijke termen etc. Stond een waarschuwing bij iets over een AC maar heb geen idee wat er verder stond…

    Ik ga het morgen of dinsdag maar eens verder bekijken. Voor nu moet ik het maar weer eens doen met slecht internetbereik boven….

    Bijdrager
    djleon97

    Het probleem van het eruit gooien begint als ik de sleutel verander

    Bijdrager
    djleon97

    en het is weer opgelost. Kabel zat er blijkbaar niet goed in….

    Bijdrager
    SunKeeper

    *proest*:lol:

    Bijdrager
    Nikita

    Hmm … Nou ja, in elk geval werkt het weer:-)

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.