<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple brengt macOS 13.1 Ventura uit: check deze nieuwe features</title>
	<meta name="description" content="Apple heeft deze week gratis de macOS Ventura 13.1-update uitgerold en deze is te gek vanwege toffe features en een nieuwe app." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dit zijn de gratis macOS Ventura-updates die je nu kunt downloaden" />
	<meta property="og:description" content="Check voor updates! 🍏" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:author" content="https://www.facebook.com/dennis.mons.5" />
	<meta property="article:published_time" content="2022-12-14T11:00:44+00:00" />
	<meta property="article:modified_time" content="2022-12-14T09:50:08+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2021/10/ANP-439347912.jpg" />
	<meta property="og:image:width" content="5528" />
	<meta property="og:image:height" content="3685" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dennis Mons" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="macOS Ventura is uit en dit zijn awesome gratis nieuwe features" />
	<meta name="twitter:creator" content="@https://twitter.com/dennismons" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Dennis Mons" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="4 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'DennisMons',
          'Pubdate':'2022/12/14',
          'Categories': 'macOS,Nieuws,Software',
          'Tags':'freeform,macos,ventura',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':536,
          'PostID':83779,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology',
          'cs_fpid': '0'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="DennisMons" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="freeform" />
                  <meta name="cXenseParse:mhu-article_tag" content="macos" />
                  <meta name="cXenseParse:mhu-article_tag" content="ventura" />
                <meta name="cXenseParse:Taxonomy" content="macOS/Nieuws/Software" />


    <link rel='stylesheet' id='wp-block-library-css' href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.onemorething.nl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-styles-css' href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css' href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,700i,400,400i' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202212-14-20' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=20.2' id='pintraredirectjs-js' async></script>
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F12%2Fmacos-ventura-is-uit-freeform-apple-gratis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F12%2Fmacos-ventura-is-uit-freeform-apple-gratis%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
		<style type="text/css" id="wp-custom-css">
			.meta__comments {
display: none;
}		</style>
		        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-83779 single-format-standard wp-custom-logo light-theme no-dark-mode" data-type="single">
    <script>
        const currentTheme = document.cookie.match('(^|;)\\s*fw3-theme\\s*=\\s*([^;]+)')?.pop() || '';
        const noDarkMode = document.body.classList.contains("no-dark-mode");
        const darkModeMobileOnly = document.body.classList.contains("dark-mode-mobile-only");
        let isMobile = window.matchMedia("(any-pointer:coarse) and (max-width: 766px)").matches;
        if (!noDarkMode && ((darkModeMobileOnly && isMobile) || !darkModeMobileOnly)) {
          if (currentTheme == "dark") {
            if (document.body.classList.contains("light-theme")) document.body.classList.remove("light-theme");
            if (!document.body.classList.contains("dark-theme")) document.body.classList.add("dark-theme");
          } else if (currentTheme == "light") {
            if (document.body.classList.contains("dark-theme")) document.body.classList.remove("dark-theme");
            if (!document.body.classList.contains("light-theme")) document.body.classList.add("light-theme");
          }
        }
      </script>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                    <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-omt-2022" class="menu"><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79394"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a></li>
<li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/">iPad</a></li>
<li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/">Apple Watch</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a></li>
<li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79396"><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a></li>
<li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79401"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div class="reading-time-wrapper"><progress class="reading-time-indicator" value="0" max="0"></progress></div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <strong class="breadcrumb_last" aria-current="page">macOS Ventura is uit en dit zijn awesome gratis nieuwe features</strong></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="83779"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/d-mons/" data-component-name="meta" data-link-type="button" data-link-title="Dennis Mons"><img src="https://img.onemorething.nl/images/3lZBf7NOKyRAwHWe1vQPXhlmbYI=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2F10272558_10151962030456207_4691794382858736642_o.jpg" alt="Dennis Mons" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/d-mons/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Dennis Mons" data-link-uri="https://www.onemorething.nl/author/d-mons/">Dennis Mons</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Nieuws" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-12-14T12:00:44+01:00" class="time">12:00</time></span>      </span>
      <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>      <div class="meta__reading-time">
        Leestijd: 3 minuten      </div>
    </div>
  </div>
      
      <div><div class="social-share social-share--top"><span class="social-share__text">Deel dit artikel:</span>
      <a href="https://www.facebook.com/sharer.php?u=https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/?utm_medium=social%26utm_source=Facebook%26utm_campaign=sharebutton&t=macOS Ventura is uit en dit zijn awesome gratis nieuwe features" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
        </svg><span class="social-share__name">Share</span></a>
      <a href="whatsapp://send?text=macOS Ventura is uit en dit zijn awesome gratis nieuwe features https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/?utm_medium=social%26utm_source=WhatsApp%26utm_campaign=sharebutton">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M17.472 14.382c-.297-.149-1.758-.867-2.03-.967-.273-.099-.471-.148-.67.15-.197.297-.767.966-.94 1.164-.173.199-.347.223-.644.075-.297-.15-1.255-.463-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.298-.347.446-.52.149-.174.198-.298.298-.497.099-.198.05-.371-.025-.52-.075-.149-.669-1.612-.916-2.207-.242-.579-.487-.5-.669-.51-.173-.008-.371-.01-.57-.01-.198 0-.52.074-.792.372-.272.297-1.04 1.016-1.04 2.479 0 1.462 1.065 2.875 1.213 3.074.149.198 2.096 3.2 5.077 4.487.709.306 1.262.489 1.694.625.712.227 1.36.195 1.871.118.571-.085 1.758-.719 2.006-1.413.248-.694.248-1.289.173-1.413-.074-.124-.272-.198-.57-.347m-5.421 7.403h-.004a9.87 9.87 0 01-5.031-1.378l-.361-.214-3.741.982.998-3.648-.235-.374a9.86 9.86 0 01-1.51-5.26c.001-5.45 4.436-9.884 9.888-9.884 2.64 0 5.122 1.03 6.988 2.898a9.825 9.825 0 012.893 6.994c-.003 5.45-4.437 9.884-9.885 9.884m8.413-18.297A11.815 11.815 0 0012.05 0C5.495 0 .16 5.335.157 11.892c0 2.096.547 4.142 1.588 5.945L.057 24l6.305-1.654a11.882 11.882 0 005.683 1.448h.005c6.554 0 11.89-5.335 11.893-11.893a11.821 11.821 0 00-3.48-8.413Z"/>
        </svg><span class="social-share__name">App</span></a>
      <a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0808c8ea2becdbb888399989f8ccd849ecd988499cd8883cd898499cd97848783cd8c9a889e828088cd8a9f8c99849ecd838488989a88cd8b888c99989f889ecb8f828994d08599999d9ed7c2c29a9a9ac382838880829f88998584838ac38381c2dfdddfdfc2dcdfc2808c8e829ec09b888399989f8cc0849ec0988499c08b9f88888b829f80c08c9d9d8188c08a9f8c99849ec2">
        <svg width="24" height="24 role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M15.61 12c0 1.99-1.62 3.61-3.61 3.61-1.99 0-3.61-1.62-3.61-3.61 0-1.99 1.62-3.61 3.61-3.61 1.99 0 3.61 1.62 3.61 3.61M12 0C5.383 0 0 5.383 0 12s5.383 12 12 12c2.424 0 4.761-.722 6.76-2.087l.034-.024-1.617-1.879-.027.017A9.494 9.494 0 0 1 12 21.54c-5.26 0-9.54-4.28-9.54-9.54 0-5.26 4.28-9.54 9.54-9.54 5.26 0 9.54 4.28 9.54 9.54a9.63 9.63 0 0 1-.225 2.05c-.301 1.239-1.169 1.618-1.82 1.568-.654-.053-1.42-.52-1.426-1.661V12A6.076 6.076 0 0 0 12 5.93 6.076 6.076 0 0 0 5.93 12 6.076 6.076 0 0 0 12 18.07a6.02 6.02 0 0 0 4.3-1.792 3.9 3.9 0 0 0 3.32 1.805c.874 0 1.74-.292 2.437-.821.719-.547 1.256-1.336 1.553-2.285.047-.154.135-.504.135-.507l.002-.013c.175-.76.253-1.52.253-2.457 0-6.617-5.383-12-12-12"/>
        </svg><span class="social-share__name">Mail</span></a>
      <a href="https://twitter.com/share?text=macOS Ventura is uit en dit zijn awesome gratis nieuwe features&url=https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/?utm_medium=social%26utm_source=Twitter%26utm_campaign=sharebutton" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
        </svg><span class="social-share__name">Tweet</span>
      </a></div></div>
      <h1 class="article__title">macOS Ventura is uit en dit zijn awesome gratis nieuwe features</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/kOwULIQ9wUBqF4qnNBbjM_wYoS0=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 1x, https://img.onemorething.nl/images/1MTuaZ6Nq0Ck1D3PFW1Surq14tw=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/0D7nApYQoMxuC6tZGzG5kxoss7A=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 1x, https://img.onemorething.nl/images/AZRx-c7WsfbwAEBUp_OuIS4t0FQ=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/3DkTT027Zo6wFXvBcB2RNvMOb9g=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 1x, https://img.onemorething.nl/images/l56tzBlTBUCdS62r32a3Mf0mfpI=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg 2x">
          <img src="https://img.onemorething.nl/images/3DkTT027Zo6wFXvBcB2RNvMOb9g=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F10%2FANP-439347912.jpg" alt="Tim Cook Macbook Pro Apple TV Plus macOS" loading="lazy" class="featured-image__image" >
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Tijd voor nieuwe updates            </span>
                                <span class="source caption-source">(Afbeelding: Apple/AFP)</span>
                  </figcaption>
              </figure>
    <p>Apple heeft gisteren gratis macOS 13.1 Ventura uitgerold en er zijn veel nieuwe features. En we kunnen verklappen, er zijn een aantal hele fijne, nieuwe functionaliteiten.</p><p>Een maand nadat macOS 13 Ventura door Apple is uitbracht krijgen we nu al versie 13.1. Deze is absoluut het downloaden waard want je krijgt gratis en voor niets een aantal toffe nieuwe functies en een nieuwe app.</p><h2>macOS 13.1 Ventura is helemaal gratis</h2><p>Het fijne van de Mac-update is sowieso dat je er niets voor neer hoeft te tellen. Je kan als Mac-gebruiker checken  of de update beschikbaar is voor je computer in je Systeeminstellingen. Mocht dat overigens niet zo zijn, omdat je Mac niet compatibel is met Ventura (omdat je machine bijvoorbeeld te oud is), dan biedt Apple ook Big Sur 11,72 en macOS <a href="https://www.macrumors.com/roundup/macos-12/">Monterey</a> 12.6.2 aan voor Macs die Ventura niet aankunnen.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><p>Heb je echter mazzel met een nieuwe machine, dan krijg je sowieso een nieuwe app. Freeform was al een tijdje geleden aangekondigd en met de software kan je als creatieveling aan de slag met de software.</p><p>Freeform is een plek waar je kan schetst, schrijft, foto’s toevoegt en <a href="https://www.onemorething.nl/2022/11/freeform-ipad-ipados/">meer</a>. Zie het als een white board-app die een heel creatief proces perfect vastlegt. Dat varieert van een werkproces tot bijvoorbeeld een moodboard voor een nieuw project. Je Freeform-project is daarnaast makkelijk te delen met vrienden of collega’s.</p><div class="article__content-image"><figure id="attachment_83097" aria-labelledby="figcaption_attachment_83097" class="wp-caption alignnone"><img loading="lazy" srcset="https://img.onemorething.nl/images/Zp2uLD28hfEDfaFhsHJLEtYE3UI=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fezgif-1-5cb8307419.jpg 335w,https://img.onemorething.nl/images/XUO4g-6vYbS-F_rffhKoY_pnPuw=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fezgif-1-5cb8307419.jpg 670w,https://img.onemorething.nl/images/SjkkbLdM-HyWcKH-BE2II6qSCb8=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fezgif-1-5cb8307419.jpg 600w,https://img.onemorething.nl/images/OuRfb3ZhMRZyXrobFmhClLGP0FM=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fezgif-1-5cb8307419.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/SjkkbLdM-HyWcKH-BE2II6qSCb8=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fezgif-1-5cb8307419.jpg" alt="Freeform iPad iPadOS" width="600" height="230" class="wp-image-83097 size-full"><figcaption id="figcaption_attachment_83097" class="wp-caption-text sourced"><span class="text">Freeform ook op iPad: zo creatief als je maar wilt zijn.</span> <span class="source">(Afbeelding: Apple)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Apple voegt nu ook Advanced Data Protection toe in macOS Ventura. Deze iCloud-service zorgt voor eind-tot-eind<a href="https://www.onemorething.nl/2022/12/iphone-icloud-beveiliging/">-encryptie</a> voor iCloud Backup, Notes, Photos en meer. Dus je hoeft dan zeker niet meer bang te zijn dat iemand mee zit te kijken of je data jat.</p><p>Deze optie is trouwens beschikbaar voor iedereen met een iPhone, iPad of Mac die draaien op respectievelijk iOS 16.2, iPadOS 16.2 of macOS 13.1 of later.</p><p>Je foto’s, notities, iCloud Drive, herinneringen en spraakberichten kun je dan ook veilig opbergen.</p><div class="article__content-image"><figure id="attachment_61002" aria-labelledby="figcaption_attachment_61002" class="wp-caption alignnone"><img loading="lazy" srcset="https://img.onemorething.nl/images/JdkHoJFX4YLYpuemxglOsLwrjM0=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FiOS-14-iCloud-Keychain.jpg 335w,https://img.onemorething.nl/images/7XHoWnbC0UQwB1dlvxfLA3qninQ=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FiOS-14-iCloud-Keychain.jpg 670w,https://img.onemorething.nl/images/E9-D405LAyeX1fibe4oDpt1urEs=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FiOS-14-iCloud-Keychain.jpg 600w,https://img.onemorething.nl/images/7Zgt_xxfSp9lKMYitiHprbRMpuY=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FiOS-14-iCloud-Keychain.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/E9-D405LAyeX1fibe4oDpt1urEs=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FiOS-14-iCloud-Keychain.jpg" alt="iOS 14 iCloud Keychain" width="600" height="189" class="size-full wp-image-61002"><figcaption id="figcaption_attachment_61002" class="wp-caption-text sourced"><span class="text">Alles goed op slot</span> <span class="source">(Afbeelding: Apple/Bewerking: OMT)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><h3>Kleine verbeteringen en bug-fixes door Apple</h3><p>Naast grote zaken als Freeform en Advanced Data Protection pakt Apple ook gratis wat kleinere dingen aan met macOS 13.1 Ventura. Zo is het zoeken naar foto’s nu ook gebaseerd op de content.</p><p>Stel dat je bijvoorbeeld een foto van een hond terug wil vinden, dan tik je gewoon ‘hond’. Of wanneer je een ‘persoon’ zoekt, typ je gewoon ‘persoon’. We verwachten dat de resultaten dan wat overweldigend zijn, maar dat terzijde.</p><div class="article__content-image"><figure id="attachment_66210" aria-labelledby="figcaption_attachment_66210" class="wp-caption"><img loading="lazy" srcset="https://img.onemorething.nl/images/RGQBSrUEWJvWfRF1JNZ4Ql8bSUA=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FNomad-AirTag-accessoire.jpeg 335w,https://img.onemorething.nl/images/760XtAIIPSEhqoel8TKc6ulrWmM=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FNomad-AirTag-accessoire.jpeg 670w,https://img.onemorething.nl/images/NYLgpAPYWNQEm8FNdRC6tEVo924=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FNomad-AirTag-accessoire.jpeg 600w,https://img.onemorething.nl/images/ppOHXcZielMEZrvOZis5YrmN89E=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FNomad-AirTag-accessoire.jpeg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/NYLgpAPYWNQEm8FNdRC6tEVo924=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FNomad-AirTag-accessoire.jpeg" alt="AirTag Nomad accessoire macOS Ventura" width="600" height="158" class="wp-image-66210 size-full"><figcaption id="figcaption_attachment_66210" class="wp-caption-text sourced"><span class="text">Hond is blij dat je hem nu wél weet te vinden.</span> <span class="source">(Afbeelding: Nomad)</span></figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b4"></div></div><p>Daarnaast voegt Apple ook ‘participant cursors’ toe in Ventura wanneer je werkt in iCloud. Het is wat dat betreft vergelijkbaar wanneer je werkt in een gedeeld Google Doc met anderen.</p><p>En een zeer handige toevoeging in macOS is trouwens ook dat de Zoek Mijn-app nu beter helpt om AirTags, AirPods Pro (2e generatie) en andere Zoek Mijn-accessoires te traceren. Je stuurt daarbij net als op andere apparaten een geluidje uit.</p><p>Niet alle macOS13.1 Ventura-features zijn meteen beschikbaar in alle regio’s. Dus als je even wil kijken of deze gratis functies voor jou al beschikbaar zijn check je op de Apple Support-<a href="https://support.apple.com/kb/HT201222">site</a>.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#e69483828785928f83a68988838b899483928e8f8881c8888ad99593848c838592dba08993928c83c681839c8f8388c68f88c68794928f8d838adcc68b8785a9b5c6b0838892939487c68f95c6938f92c68388c6828f92c69c8f8c88c687918395898b83c6819487928f95c6888f83939183c68083879293948395c08489829fdbaa8f888ddcc68e92929695c3d5a7c3d4a0c3d4a0919191c88988838b899483928e8f8881c8888ac3d4a0d4d6d4d4c3d4a0d7d4c3d4a08b87858995cb90838892939487cb8f95cb938f92cb809483838089948bcb8796968a83cb819487928f95c3d4a0c3d6a2c3d6a7c3d6a2c3d6a7a08383828487858ddcc6" data-component-name="article-feedback" data-link-type="article-link" data-link-title="macOS Ventura is uit en dit zijn awesome gratis nieuwe features" data-link-uri="https://www.onemorething.nl/2022/12/macos-ventura-is-uit-freeform-apple-gratis/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
                <div id="article__comments-83779" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/macos-ventura-is-uit-en-dit-zijn-awesome-gratis-nieuwe-features/261940"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/macos-ventura-is-uit-en-dit-zijn-awesome-gratis-nieuwe-features/261940" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/12/iphone-ipad-updates-belangrijk/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/12/app-store-iphone-third-party/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">macOS Ventura is uit en dit zijn awesome gratis nieuwe features</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/12/apple-mac-zoek-mijn/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Behulpzame Zoek mijn-functionaliteit eindelijk beschikbaar voor Mac" data-link-uri="https://www.onemorething.nl/2022/12/apple-mac-zoek-mijn/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ooUldiNFa44K-yPxwCe8ukDiDrk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 1x, https://img.onemorething.nl/images/ooUldiNFa44K-yPxwCe8ukDiDrk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/9A4puvlh-QzPD9j7sz-3cGZwgUk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 1x, https://img.onemorething.nl/images/9A4puvlh-QzPD9j7sz-3cGZwgUk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/sP6fjT31DNSTrAUW9sGTSvngrEI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 1x, https://img.onemorething.nl/images/N-WpFDltNifaKduEIStMDwtDnmM=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg 2x">
                      <img src="https://img.onemorething.nl/images/sP6fjT31DNSTrAUW9sGTSvngrEI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2Ftomasz-zagorski-tzHYjk_Ab6k-unsplash.jpg" alt="MacBook en iPhone" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                    <span class="list__meta-date ">
                      7 december 2022<span class="meta__time">,&nbsp;<time datetime="2022-12-07T12:02:44+01:00" class="time">12:02</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Behulpzame Zoek mijn-functionaliteit eindelijk beschikbaar voor Mac</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/apple-epic-afspraken/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Apple komt eruit met Epic, maar niet zoals we hadden verwacht" data-link-uri="https://www.onemorething.nl/2022/11/apple-epic-afspraken/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/XVByAY9s-tEd07dhO0CsmcqccQc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 1x, https://img.onemorething.nl/images/XVByAY9s-tEd07dhO0CsmcqccQc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/htt3X1EwFrpjf4xbZpppkOQC4-c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 1x, https://img.onemorething.nl/images/htt3X1EwFrpjf4xbZpppkOQC4-c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/5EzC0qrmeZotJJwnSNDLadE7PX8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 1x, https://img.onemorething.nl/images/_0R1-IQbHakTm-MREO7lQfX1cNs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg 2x">
                      <img src="https://img.onemorething.nl/images/5EzC0qrmeZotJJwnSNDLadE7PX8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Tim_Cook.01.jpg" alt="Tim cook, Apple, Augmented Reality" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Inc.                    </span>
                    <span class="list__meta-date ">
                      24 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-24T11:21:45+01:00" class="time">11:21</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple komt eruit met Epic, maar niet zoals we hadden verwacht</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/freeform-ipad-ipados/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Freeform tovert je iPad of iPhone om tot whiteboard (en zo doet het dat)" data-link-uri="https://www.onemorething.nl/2022/11/freeform-ipad-ipados/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/18qQNib0_gDRtik9tTWbQ6tRMSM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 1x, https://img.onemorething.nl/images/18qQNib0_gDRtik9tTWbQ6tRMSM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/auAVzA88GFLhaCe3N-KE0fbr88U=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 1x, https://img.onemorething.nl/images/auAVzA88GFLhaCe3N-KE0fbr88U=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/f0uVyHV43rFUiqbhpQs5kBG6gME=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 1x, https://img.onemorething.nl/images/QhPj5EYLpJ703X8j51IJcn370fA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg 2x">
                      <img src="https://img.onemorething.nl/images/f0uVyHV43rFUiqbhpQs5kBG6gME=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-iPad-10th-gen-lifestyle-221018.jpg" alt="Apple, iPad, tiende-generatie iPad" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPad                    </span>
                    <span class="list__meta-date ">
                      24 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-24T06:55:21+01:00" class="time">06:55</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Freeform tovert je iPad of iPhone om tot whiteboard (en zo doet het dat)</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/macos-ventura-derde-beta/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Wat is er nieuw in de meest recente bèta van macOS Ventura?" data-link-uri="https://www.onemorething.nl/2022/11/macos-ventura-derde-beta/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/A98KB6UI5Q21IiLRoNdZ0gPm3jY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg" alt="WWDC 2022 MacOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                    <span class="list__meta-date ">
                      17 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-17T12:44:32+01:00" class="time">12:44</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Wat is er nieuw in de meest recente bèta van macOS Ventura?</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/iphone-mac-ipad-veiliger-updates/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="iOS, iPadOS en macOS Ventura zijn zojuist een stukje beter geworden" data-link-uri="https://www.onemorething.nl/2022/11/iphone-mac-ipad-veiliger-updates/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/z1rbipu0Kd0DJaZ0iTULubgOijw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/z1rbipu0Kd0DJaZ0iTULubgOijw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/2_7hrajlEXNyvwgryzvSh_hGa5c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/2_7hrajlEXNyvwgryzvSh_hGa5c=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
                      <source srcset="https://img.onemorething.nl/images/0MWTpQV6h8HvRfiXu0O5rrFAJmk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/-S4LjU3PeHLXsp_bjvcL5bP7JFM=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
                      <img src="https://img.onemorething.nl/images/0MWTpQV6h8HvRfiXu0O5rrFAJmk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png" alt="M2 MacBook Pro VPN NordVPN" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                    <span class="list__meta-date ">
                      10 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-10T08:48:13+01:00" class="time">08:48</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">iOS, iPadOS en macOS Ventura zijn zojuist een stukje beter geworden</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/safari-16-1-passkeys-web-push/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Safari 16.1 introduceert passkeys, Apple Pencil-functie en meer" data-link-uri="https://www.onemorething.nl/2022/10/safari-16-1-passkeys-web-push/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ZUapNCMKLz_TlVku0CTphu0EX2A=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 1x, https://img.onemorething.nl/images/ZUapNCMKLz_TlVku0CTphu0EX2A=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/KSHR2ORjIipkdepVQwBEmi6nzIA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 1x, https://img.onemorething.nl/images/KSHR2ORjIipkdepVQwBEmi6nzIA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 2x">
                      <source srcset="https://img.onemorething.nl/images/ZoPTHrNyz1khD7jmQswUJrbbJKs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 1x, https://img.onemorething.nl/images/kLYZdKwxtx5e4IQP4Z5k5qiT2jY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png 2x">
                      <img src="https://img.onemorething.nl/images/ZoPTHrNyz1khD7jmQswUJrbbJKs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2F1password.png" alt="1password Safari" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                    <span class="list__meta-date ">
                      25 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-25T10:10:31+02:00" class="time">10:10</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Safari 16.1 introduceert passkeys, Apple Pencil-functie en meer</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/macos-ventura-ipados-16-1-datum-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="macOS Ventura en iPadOS 16.1 komen vanaf deze datum naar je toe" data-link-uri="https://www.onemorething.nl/2022/10/macos-ventura-ipados-16-1-datum-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/A98KB6UI5Q21IiLRoNdZ0gPm3jY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg" alt="WWDC 2022 MacOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPadOS                    </span>
                    <span class="list__meta-date ">
                      18 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-18T18:41:24+02:00" class="time">18:41</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">macOS Ventura en iPadOS 16.1 komen vanaf deze datum naar je toe</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/netflix-reclame-zoveel-lappen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Netflix komt met advertenties, maar hoeveel moet jij daarvoor betalen?" data-link-uri="https://www.onemorething.nl/2022/08/netflix-reclame-zoveel-lappen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/8SuNRUiqeVL8kYQg8SWeGUJj11Q=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 1x, https://img.onemorething.nl/images/8SuNRUiqeVL8kYQg8SWeGUJj11Q=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/vYbQ6QJ4FPZIKAp-5hQXsj0JNQI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 1x, https://img.onemorething.nl/images/vYbQ6QJ4FPZIKAp-5hQXsj0JNQI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/iXWNr6J4BesPCflWQ246WUPN_Bs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 1x, https://img.onemorething.nl/images/o3FV8_jldh1sfm-oclHfWPOgRB4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg 2x">
                      <img src="https://img.onemorething.nl/images/iXWNr6J4BesPCflWQ246WUPN_Bs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FStranger-Things.jpg" alt="Stranger Things Netflix" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                    <span class="list__meta-date ">
                      30 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-30T07:19:12+02:00" class="time">07:19</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Netflix komt met advertenties, maar hoeveel moet jij daarvoor betalen?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/goed-nieuws-oude-mac/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="macOS Ventura op je oude Mac? We hebben goed nieuws voor je!" data-link-uri="https://www.onemorething.nl/2022/08/goed-nieuws-oude-mac/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/iVCaVnLMHadgIHT4-bT0SUraDvM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 1x, https://img.onemorething.nl/images/iVCaVnLMHadgIHT4-bT0SUraDvM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/h_DRk0ddNx1ivzsTPDAikdRED1Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 1x, https://img.onemorething.nl/images/h_DRk0ddNx1ivzsTPDAikdRED1Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/HIFVF4OvN6V6zpib3SZ5UfgDNJI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 1x, https://img.onemorething.nl/images/QK4wCIcf2AR1bLQ3dTTbOABzht4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg 2x">
                      <img src="https://img.onemorething.nl/images/HIFVF4OvN6V6zpib3SZ5UfgDNJI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2018%2F01%2FMacBook-12-inch-Goud-.jpg" alt="12-inch MacBook" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                    <span class="list__meta-date ">
                      23 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-23T10:14:59+02:00" class="time">10:14</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">macOS Ventura op je oude Mac? We hebben goed nieuws voor je!</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/apple-oplossing-ios-tvos-macos/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Wat was er eigenlijk aan de hand met iOS, macOS en tvOS?" data-link-uri="https://www.onemorething.nl/2022/08/apple-oplossing-ios-tvos-macos/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/RIo6eRw-5l8NPLKyF7q2oT4S6jk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 1x, https://img.onemorething.nl/images/RIo6eRw-5l8NPLKyF7q2oT4S6jk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/i6lnTSa-v_pfmKtgNhlFv9H8gtU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 1x, https://img.onemorething.nl/images/i6lnTSa-v_pfmKtgNhlFv9H8gtU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/oPfCCZCDxWMgoWPSkX36XlOMATI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 1x, https://img.onemorething.nl/images/fE1P_cL1ox_QhyzDVnaGlISFysY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/oPfCCZCDxWMgoWPSkX36XlOMATI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FSonos-iPhone.jpeg" alt="Sonos iPhone" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                    <span class="list__meta-date ">
                      19 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-19T14:35:01+02:00" class="time">14:35</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Wat was er eigenlijk aan de hand met iOS, macOS en tvOS?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/macos-13-ventura-gaming/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Wat macOS 13 Ventura echt te bieden heeft op het gebied van gaming" data-link-uri="https://www.onemorething.nl/2022/07/macos-13-ventura-gaming/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/A98KB6UI5Q21IiLRoNdZ0gPm3jY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg" alt="WWDC 2022 MacOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                    <span class="list__meta-date ">
                      5 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-05T11:47:14+02:00" class="time">11:47</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Wat macOS 13 Ventura echt te bieden heeft op het gebied van gaming</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/macos-ventura-functionaliteiten-safari/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="macOS Ventura-functionaliteiten naar Safari dankzij Technology Preview" data-link-uri="https://www.onemorething.nl/2022/06/macos-ventura-functionaliteiten-safari/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/VoafjJE9-DhOmQ2jUGqnp-jqimg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 1x, https://img.onemorething.nl/images/VoafjJE9-DhOmQ2jUGqnp-jqimg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/510L1uxKu85_Ajeuri74asSu_5g=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 1x, https://img.onemorething.nl/images/510L1uxKu85_Ajeuri74asSu_5g=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/n86C7nV8Um_xEGtQc_xAxKa_sZA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 1x, https://img.onemorething.nl/images/GvEth4Gyb1EkhraFckpNVOaTEHs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg 2x">
                      <img src="https://img.onemorething.nl/images/n86C7nV8Um_xEGtQc_xAxKa_sZA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS-Ventura.jpg" alt="MacOS 13 Ventura in een notendop" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                    <span class="list__meta-date ">
                      22 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-22T10:26:19+02:00" class="time">10:26</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">macOS Ventura-functionaliteiten naar Safari dankzij Technology Preview</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=6.1' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"83779","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"13d616290a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=3.5.2' id='wpk-scripts-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-14 22:36:40 -->