<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Will Smith keert terug op het witte doek dankzij Apple TV+</title>
	<meta name="description" content="Will Smith hebben we sinds zijn klap aan Chris Rock tijdens de Oscars niet meer op het witte doek gezien. Dat gaat veranderen door Apple TV+." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Will Smith is na klap tijdens Oscars weer terug met nieuwe film" />
	<meta property="og:description" content="Is dit de nieuwe klapper voor Will Smith? 👋" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-11-16T11:11:25+00:00" />
	<meta property="article:modified_time" content="2022-11-16T10:29:23+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2022/11/Emancipation_Photo_01-1024x683.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jeroen Kraak" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Hoe Apple TV+ zorgt voor de comeback van Will Smith" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Jeroen Kraak" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'JeroenKraak',
          'Pubdate':'2022/11/16',
          'Categories': 'Apple TV+,Diensten,Nieuws',
          'Tags':'apple-tv-plus,emancipation,will-smith',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':436,
          'PostID':82920,
          'IAB_keywords': '',
          'sales_keywords': 'Movies & Series',
          'cs_fpid': '0'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="JeroenKraak" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple-tv-plus" />
                  <meta name="cXenseParse:mhu-article_tag" content="emancipation" />
                  <meta name="cXenseParse:mhu-article_tag" content="will-smith" />
                <meta name="cXenseParse:Taxonomy" content="Apple TV+/Diensten/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css' href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.onemorething.nl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='plugin-styles-css' href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css' href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,700i,400,400i' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202211-16-13' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=20.2' id='pintraredirectjs-js' async></script>
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F11%2Fapple-tv-plus-will-smith-emancipation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F11%2Fapple-tv-plus-will-smith-emancipation%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
		<style type="text/css" id="wp-custom-css">
			.meta__comments {
display: none;
}		</style>
		        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-82920 single-format-standard wp-custom-logo light-theme no-dark-mode" data-type="single">
    <script>
        const currentTheme = document.cookie.match('(^|;)\\s*fw3-theme\\s*=\\s*([^;]+)')?.pop() || '';
        const noDarkMode = document.body.classList.contains("no-dark-mode");
        const darkModeMobileOnly = document.body.classList.contains("dark-mode-mobile-only");
        let isMobile = window.matchMedia("(any-pointer:coarse) and (max-width: 766px)").matches;
        if (!noDarkMode && ((darkModeMobileOnly && isMobile) || !darkModeMobileOnly)) {
          if (currentTheme == "dark") {
            if (document.body.classList.contains("light-theme")) document.body.classList.remove("light-theme");
            if (!document.body.classList.contains("dark-theme")) document.body.classList.add("dark-theme");
          } else if (currentTheme == "light") {
            if (document.body.classList.contains("dark-theme")) document.body.classList.remove("dark-theme");
            if (!document.body.classList.contains("light-theme")) document.body.classList.add("light-theme");
          }
        }
      </script>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                    <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-omt-2022" class="menu"><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79394"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a></li>
<li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/">iPad</a></li>
<li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/">Apple Watch</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a></li>
<li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79396"><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a></li>
<li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79401"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/">Diensten</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/">Apple TV+</a> » <strong class="breadcrumb_last" aria-current="page">Hoe Apple TV+ zorgt voor de comeback van Will Smith</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="82920"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/" data-component-name="meta" data-link-type="button" data-link-title="Jeroen Kraak"><img src="https://img.onemorething.nl/images/fuRUre5EOWSU5u3GkgRxUIIi20s=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2FJeroen-Kraak-One-More-Thing-OMT.jpeg" alt="Jeroen Kraak" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Jeroen Kraak" data-link-uri="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/">Jeroen Kraak</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Apple TV+" data-link-uri="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/">Apple TV+</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-11-16T12:11:25+01:00" class="time">12:11</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      <div><div class="social-share social-share--top"><span class="social-share__text">Deel dit artikel:</span>
      <a href="https://www.facebook.com/sharer.php?u=https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/?utm_medium=social%26utm_source=Facebook%26utm_campaign=sharebutton&t=Hoe Apple TV+ zorgt voor de comeback van Will Smith" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
        </svg><span class="social-share__name">Share</span></a>
      <a href="whatsapp://send?text=Hoe Apple TV+ zorgt voor de comeback van Will Smith https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/?utm_medium=social%26utm_source=WhatsApp%26utm_campaign=sharebutton">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M17.472 14.382c-.297-.149-1.758-.867-2.03-.967-.273-.099-.471-.148-.67.15-.197.297-.767.966-.94 1.164-.173.199-.347.223-.644.075-.297-.15-1.255-.463-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.298-.347.446-.52.149-.174.198-.298.298-.497.099-.198.05-.371-.025-.52-.075-.149-.669-1.612-.916-2.207-.242-.579-.487-.5-.669-.51-.173-.008-.371-.01-.57-.01-.198 0-.52.074-.792.372-.272.297-1.04 1.016-1.04 2.479 0 1.462 1.065 2.875 1.213 3.074.149.198 2.096 3.2 5.077 4.487.709.306 1.262.489 1.694.625.712.227 1.36.195 1.871.118.571-.085 1.758-.719 2.006-1.413.248-.694.248-1.289.173-1.413-.074-.124-.272-.198-.57-.347m-5.421 7.403h-.004a9.87 9.87 0 01-5.031-1.378l-.361-.214-3.741.982.998-3.648-.235-.374a9.86 9.86 0 01-1.51-5.26c.001-5.45 4.436-9.884 9.888-9.884 2.64 0 5.122 1.03 6.988 2.898a9.825 9.825 0 012.893 6.994c-.003 5.45-4.437 9.884-9.885 9.884m8.413-18.297A11.815 11.815 0 0012.05 0C5.495 0 .16 5.335.157 11.892c0 2.096.547 4.142 1.588 5.945L.057 24l6.305-1.654a11.882 11.882 0 005.683 1.448h.005c6.554 0 11.89-5.335 11.893-11.893a11.821 11.821 0 00-3.48-8.413Z"/>
        </svg><span class="social-share__name">App</span></a>
      <a href="/cdn-cgi/l/email-protection#320d414750585751460f7a5d57127342425e571266641912485d40554612445d5d4012565712515d5f57505351591244535c12655b5e5e12615f5b465a14505d564b0f5a46464241081d1d4545451c5d5c575f5d4057465a5b5c551c5c5e1d000200001d03031d5342425e571f46441f425e47411f455b5e5e1f415f5b465a1f575f535c515b4253465b5d5c1d">
        <svg width="24" height="24 role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M15.61 12c0 1.99-1.62 3.61-3.61 3.61-1.99 0-3.61-1.62-3.61-3.61 0-1.99 1.62-3.61 3.61-3.61 1.99 0 3.61 1.62 3.61 3.61M12 0C5.383 0 0 5.383 0 12s5.383 12 12 12c2.424 0 4.761-.722 6.76-2.087l.034-.024-1.617-1.879-.027.017A9.494 9.494 0 0 1 12 21.54c-5.26 0-9.54-4.28-9.54-9.54 0-5.26 4.28-9.54 9.54-9.54 5.26 0 9.54 4.28 9.54 9.54a9.63 9.63 0 0 1-.225 2.05c-.301 1.239-1.169 1.618-1.82 1.568-.654-.053-1.42-.52-1.426-1.661V12A6.076 6.076 0 0 0 12 5.93 6.076 6.076 0 0 0 5.93 12 6.076 6.076 0 0 0 12 18.07a6.02 6.02 0 0 0 4.3-1.792 3.9 3.9 0 0 0 3.32 1.805c.874 0 1.74-.292 2.437-.821.719-.547 1.256-1.336 1.553-2.285.047-.154.135-.504.135-.507l.002-.013c.175-.76.253-1.52.253-2.457 0-6.617-5.383-12-12-12"/>
        </svg><span class="social-share__name">Mail</span></a>
      <a href="https://twitter.com/share?text=Hoe Apple TV+ zorgt voor de comeback van Will Smith&url=https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/?utm_medium=social%26utm_source=Twitter%26utm_campaign=sharebutton" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
        </svg><span class="social-share__name">Tweet</span>
      </a></div></div>
      <h1 class="article__title">Hoe Apple TV+ zorgt voor de comeback van Will Smith</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/mpSPYvOM4j9YCrC2vEDtMUE6_-0=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 1x, https://img.onemorething.nl/images/0H7oiwNRcvVVny26bu0alMmpoeI=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/YSsZ-uDyHjxi31vsihcGqMf_byI=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 1x, https://img.onemorething.nl/images/wUU6tbqlJ5K85Os8i9Wwnrzg01c=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/m2JK2Pe9BEf30zEeLARhETwRTek=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 1x, https://img.onemorething.nl/images/Zw6IHbIFH-CfMEu2KEr7YHFVE3Q=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg 2x">
          <img src="https://img.onemorething.nl/images/m2JK2Pe9BEf30zEeLARhETwRTek=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2FEmancipation_Photo_01.jpg" alt="Will Smith Apple TV Plus Emancipation" loading="lazy" class="featured-image__image" >
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Will Smith in Emancipation.            </span>
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Will Smith hebben we sinds zijn klap aan Chris Rock tijdens de Oscars niet meer op het witte doek gezien. Dat gaat veranderen door Apple TV+. De acteur maakt zijn comeback in een opvallende film.</p><p>Will Smith was altijd een van de meest geliefde acteurs in Hollywood. Hij was dan ook een aantal jaar de best verdienende acteur in de wereld. Dat veranderde allemaal na die ene klap die hij Chris Rock gaf.</p><h2>Will Smith aan de slag voor Apple TV+</h2><p>We nemen je nog een keer mee naar de afgelopen Oscar-uitreiking. Deze werd gepresenteerd door komiek Chris Rock. Zoals het tegenwoordig bij awards-shows gaat, wordt een komiek gevraagd om de zaak een beetje op scherp te zetten.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><p>Rock maakte tijdens de uitreiking over het haar van de vrouw van Smith een grap en dat kon de acteur niet waarderen. Will Smith schreeuwde naar Chris Rock, stormde het podium op en deelde een klap uit.</p><p>Sindsdien is Will Smith niet meer die gewilde acteur die hij ooit was. Verschillende filmproducenten en <a href="https://www.onemorething.nl/2022/10/will-smith-apple-comeback-hypocriet/" target="_blank" rel="noopener">streamingdiensten</a> trokken hun handen af van de acteur en cancelde films die met hem gepland stonden. Apple TV+ deed dat niet.</p><blockquote class="wp-embedded-content" data-secret="3Qoz5YGmdh"><p><a class="inline-read-more" data-href="https://www.onemorething.nl/2022/11/apple-tv-plus-beste-series-imdb/?utm_source=inline_lees_ook" href="https://www.onemorething.nl/2022/11/apple-tv-plus-beste-series-imdb/">De allerbeste Apple TV+-series volgens IMDb</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;De allerbeste Apple TV+-series volgens IMDb&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2022/11/apple-tv-plus-beste-series-imdb/embed/#?secret=p7Nz5BBqji#?secret=3Qoz5YGmdh" data-secret="3Qoz5YGmdh" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h2>Wel of geen Will Smith?</h2><p>Will Smith speelt namelijk de hoofdrol in de Apple TV+-film <em>Emancipation</em>. De opnames van de film waren al achter de rug nadat de beroemde klap was uitgedeeld. De film cancelen zou dan ook veel geld kosten, maar dat is volgens regisseur Antoine Fuqua niet de reden om de film alsnog uit te brengen. 400 jaar slavernij is volgens de regisseur belangrijker.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Tegen <a href="https://variety.com/2022/film/news/emanciaption-director-defends-release-will-smith-oscars-slap-1235433419/" target="_blank" rel="noopener">Variety</a> zegt hij dat hij een goed gesprek had met Apple. “Apple heeft al die dingen overwogen en we hebben veel van die dingen besproken. Toen werd er een beslissing genomen door de mensen die verantwoordelijk zijn voor geld en distributie. Ik ben ze echt dankbaar.”</p><p><iframe title="Emancipation — Official Teaser | Apple TV+" width="500" height="281" src="https://www.youtube.com/embed/hGoNxmTDsJs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Dit Emancipation op apple TV+</h2><p>Genoeg over de situatie van Will Smith, laten we het hebben over waar de film precies over gaat. Volgens Fuqua vertelt de film het verhaal van “een man die ontsnapt uit de slavernij. Vertrouwend op zijn verstand, geloof en diepe liefde voor zijn familie probeert hij via de meedogenloze moerassen van Louisiana de jagers die het op hem gemunt hebben, te ontwijken.”</p><p>De film met Will Smith is gebaseerd op de foto’s uit 1863 van ‘Whipped’ Peter. Deze zijn genomen tijdens een medisch onderzoek en verschenen als eerste in Harper’s Weekly. Op de foto’s is te zien hoe Peter is toegetakeld met een zweep door zijn slavenhouders.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#700215141113041915301f1e151d1f02150418191e175e1e1c4f0305121a1513044d361f05041a155017150a19151e50191e50110204191b151c4a50381f15503100001c155024265b500a1f02170450061f1f0250141550131f1d151211131b5006111e5027191c1c50231d19041856121f14094d3c191e1b4a5018040400035543315542365542360707075e1f1e151d1f02150418191e175e1e1c5542364240424255423641415542361100001c155d04065d001c05035d07191c1c5d031d1904185d151d111e1319001104191f1e554236554034554031554034554031361515141211131b4a50" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Hoe Apple TV+ zorgt voor de comeback van Will Smith" data-link-uri="https://www.onemorething.nl/2022/11/apple-tv-plus-will-smith-emancipation/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
                <div id="article__comments-82920" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/hoe-apple-tv-zorgt-voor-de-comeback-van-will-smith/261705"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/hoe-apple-tv-zorgt-voor-de-comeback-van-will-smith/261705" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left inactive">
                <span class="disabled"><i class="icon-arrow-left"></i>Vorige    </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/11/iphone-always-on-opties/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Hoe Apple TV+ zorgt voor de comeback van Will Smith</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/apple-tv-plus-beste-series-imdb/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="De allerbeste Apple TV+-series volgens IMDb" data-link-uri="https://www.onemorething.nl/2022/11/apple-tv-plus-beste-series-imdb/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/r1yq10y6BD4nLIO4zaxYOhvtU0M=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 1x, https://img.onemorething.nl/images/r1yq10y6BD4nLIO4zaxYOhvtU0M=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/xdoJXeJC49T9NRXn69zLQj7vnuc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 1x, https://img.onemorething.nl/images/xdoJXeJC49T9NRXn69zLQj7vnuc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/781Cc7NMcMK8-kwtjWX0xvu_oXI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 1x, https://img.onemorething.nl/images/gurVSXUAu4VgaljnE3wkX9-b-e8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/781Cc7NMcMK8-kwtjWX0xvu_oXI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FAfleveringsgids-Severance-hoeveel-afleveringen-zijn-er-in-de-Apple-TV-serie.jpeg" alt="iPhone 14 Pro Max, Severance, apple tv" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                    <span class="list__meta-date ">
                      12 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-12T08:15:55+01:00" class="time">08:15</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">De allerbeste Apple TV+-series volgens IMDb</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/11/mythic-quest-interviews-apple-tv/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Onze Mythic Quest-interviews: &#8216;Nog geen backlash van gamers, maar er is tijd&#8217;" data-link-uri="https://www.onemorething.nl/2022/11/mythic-quest-interviews-apple-tv/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/33_O9mKuU01hjUDjOQPPBy_EcS8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 1x, https://img.onemorething.nl/images/33_O9mKuU01hjUDjOQPPBy_EcS8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/ipY_veLStGGj5ACO0mxVTrWIH0w=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 1x, https://img.onemorething.nl/images/ipY_veLStGGj5ACO0mxVTrWIH0w=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/uxk6r6RK6sPNhRXDcYlOjGwS6pc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 1x, https://img.onemorething.nl/images/WVVxK_m1fI5Vz97ryXIUWkI1mto=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg 2x">
                      <img src="https://img.onemorething.nl/images/uxk6r6RK6sPNhRXDcYlOjGwS6pc=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F11%2Fmythic-quest-season-2-ian-poppy.jpg" alt="Mythic Quest" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Specials                    </span>
                    <span class="list__meta-date ">
                      11 november 2022<span class="meta__time">,&nbsp;<time datetime="2022-11-11T15:55:08+01:00" class="time">15:55</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Onze Mythic Quest-interviews: &#8216;Nog geen backlash van gamers, maar er is tijd&#8217;</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-tv-plus-louis-armstrong/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Apple deelt eerste trailer van documentaire over Louis Armstrong" data-link-uri="https://www.onemorething.nl/2022/10/apple-tv-plus-louis-armstrong/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lgbDcNxYMIoohIw8WPDryKqxzeA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 1x, https://img.onemorething.nl/images/lgbDcNxYMIoohIw8WPDryKqxzeA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/aI3Q563LtAgwttr_7TNXS1kp0aw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 1x, https://img.onemorething.nl/images/aI3Q563LtAgwttr_7TNXS1kp0aw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/gZQmK1NXCQMyKrpb5gvgnXXvy6I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 1x, https://img.onemorething.nl/images/6VS74W2NcU5vHNs959g6Gr9Dh-E=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg 2x">
                      <img src="https://img.onemorething.nl/images/gZQmK1NXCQMyKrpb5gvgnXXvy6I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FLouis_Armstrongs_Black_Blues_Photo_0101.jpg" alt="Louis Armstrong Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      14 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-14T11:53:05+02:00" class="time">11:53</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple deelt eerste trailer van documentaire over Louis Armstrong</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-tv-disney-netflix-reclame/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Apple TV+ gaat Netflix en Disney+ achterna en dat is slecht nieuws" data-link-uri="https://www.onemorething.nl/2022/10/apple-tv-disney-netflix-reclame/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ODbQUpcK5SlND5BftOkIZMavmi0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 1x, https://img.onemorething.nl/images/ODbQUpcK5SlND5BftOkIZMavmi0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/SU0IjIrblHQ7c3HIbPMB10LZWHo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 1x, https://img.onemorething.nl/images/SU0IjIrblHQ7c3HIbPMB10LZWHo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/gnCxpmQY1PP7z4ruElol_1crnuQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 1x, https://img.onemorething.nl/images/lC2SWuAH-y_nDUe1hm1KDQUQ90Q=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/gnCxpmQY1PP7z4ruElol_1crnuQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FPhoto_031002-1.jpg" alt="iOS 16 Iphone Batterij Apple TV+ For All Mankind" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      13 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-13T10:45:39+02:00" class="time">10:45</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ gaat Netflix en Disney+ achterna en dat is slecht nieuws</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/jony-ive-apple-animatiefilm/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Jony Ive slaat handen ineen met Apple TV+ voor deze korte animatiefilm" data-link-uri="https://www.onemorething.nl/2022/10/jony-ive-apple-animatiefilm/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/1G_IH80YbLgd2lbCWl2vvB4l3Rc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 1x, https://img.onemorething.nl/images/1G_IH80YbLgd2lbCWl2vvB4l3Rc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/_-K9J_cc9wEcKBco2rNCUiOB4lo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 1x, https://img.onemorething.nl/images/_-K9J_cc9wEcKBco2rNCUiOB4lo=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/gphXTGUqLgqW34HKjGr1PKeHWZk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 1x, https://img.onemorething.nl/images/olD53b4CJ5B9uCcvftQYNef4jlc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg 2x">
                      <img src="https://img.onemorething.nl/images/gphXTGUqLgqW34HKjGr1PKeHWZk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fjony-ive-apple-tv-plus-animatiefilm.jpg" alt="Jony Ive animatiefilm" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      11 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-11T14:54:45+02:00" class="time">14:54</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Jony Ive slaat handen ineen met Apple TV+ voor deze korte animatiefilm</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/will-smith-apple-comeback-hypocriet/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple laat executive vallen door TikTok, maar gaat wel door met Will Smith" data-link-uri="https://www.onemorething.nl/2022/10/will-smith-apple-comeback-hypocriet/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/AqSwhDnRcrD3LUytfYB4nf0Ke4U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 1x, https://img.onemorething.nl/images/AqSwhDnRcrD3LUytfYB4nf0Ke4U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/ff6s6v7SIzYJw-CpRuDSfaVEzUw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 1x, https://img.onemorething.nl/images/ff6s6v7SIzYJw-CpRuDSfaVEzUw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/tG7GmIb3Rn0c9lax50CkXhdHH1c=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 1x, https://img.onemorething.nl/images/QcDPVd3IV4J69hGME_dpBq-KFV8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png 2x">
                      <img src="https://img.onemorething.nl/images/tG7GmIb3Rn0c9lax50CkXhdHH1c=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FWill-Smith-opinie.png" alt="Will Smith, Apple TV+, Apple, TikTok" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      4 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-04T10:11:47+02:00" class="time">10:11</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple laat executive vallen door TikTok, maar gaat wel door met Will Smith</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/apple-tv-series-films-herfst-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Apple TV+: deze films en series komen naar de streamingdienst" data-link-uri="https://www.onemorething.nl/2022/09/apple-tv-series-films-herfst-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ZiVGiaMmZ6_VipR67LO4f_kaKhQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/ZiVGiaMmZ6_VipR67LO4f_kaKhQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/F8P5hB5vPRLBxq3ju7QnF_IX96o=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/F8P5hB5vPRLBxq3ju7QnF_IX96o=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
                      <source srcset="https://img.onemorething.nl/images/RD8DGlJLGLvtUH08mRT5QwkY3UI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/M80OMrIFla-yD62WkHr0fVW6AfU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
                      <img src="https://img.onemorething.nl/images/RD8DGlJLGLvtUH08mRT5QwkY3UI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png" alt="Apple tv Plus The Greatest Beer Run Ever" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      18 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-18T12:46:59+02:00" class="time">12:46</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+: deze films en series komen naar de streamingdienst</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/ted-lasso-apple-tv-plus-emmy-awards/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Ted Lasso en Apple TV winnen opnieuw bizar aantal Emmy Awards" data-link-uri="https://www.onemorething.nl/2022/09/ted-lasso-apple-tv-plus-emmy-awards/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/JrMv-YaPP8w_GngXrpBjh1pB9io=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <img src="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg" alt="Apple TV+, Ted Lasso, Emmy Awards" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      13 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-13T09:49:46+02:00" class="time">09:49</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Ted Lasso en Apple TV winnen opnieuw bizar aantal Emmy Awards</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/apple-tv-meer-succes-netflix-amazon/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Waarom Apple TV+ meer succes boekt dan Netflix en Amazon Prime" data-link-uri="https://www.onemorething.nl/2022/09/apple-tv-meer-succes-netflix-amazon/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/iCiTd_is4cZ3QnbOrgnJjRzzgG0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 1x, https://img.onemorething.nl/images/iCiTd_is4cZ3QnbOrgnJjRzzgG0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/N3NGFzXP7IdnQ8d8PA6pLc7MHf0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 1x, https://img.onemorething.nl/images/N3NGFzXP7IdnQ8d8PA6pLc7MHf0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/eiTj9cH61BxcBn3K55qkZaGoG-c=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 1x, https://img.onemorething.nl/images/gqm2t3l7fTYr9gD6sAXyrb3R28s=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg 2x">
                      <img src="https://img.onemorething.nl/images/eiTj9cH61BxcBn3K55qkZaGoG-c=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FMythic_Quest_Photo_020208.jpg" alt="Apple TV+ Mythic Quest" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      7 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-07T14:03:05+02:00" class="time">14:03</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Waarom Apple TV+ meer succes boekt dan Netflix en Amazon Prime</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/5-komedieseries-apple-tv/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Vijf heerlijke komedieseries die je nu op Apple TV+ kunt kijken" data-link-uri="https://www.onemorething.nl/2022/08/5-komedieseries-apple-tv/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/JrMv-YaPP8w_GngXrpBjh1pB9io=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <img src="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg" alt="Apple TV+, Ted Lasso, Emmy Awards" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      31 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-31T10:32:11+02:00" class="time">10:32</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Vijf heerlijke komedieseries die je nu op Apple TV+ kunt kijken</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/de-bizarre-reden-waarom-apple-tv-opnames-moet-verplaatsen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="De bizarre reden waarom Apple TV+ opnames moet verplaatsen" data-link-uri="https://www.onemorething.nl/2022/08/de-bizarre-reden-waarom-apple-tv-opnames-moet-verplaatsen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/UkxpEMhOUSXUYWFHhRU_Tu6rwyQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 1x, https://img.onemorething.nl/images/UkxpEMhOUSXUYWFHhRU_Tu6rwyQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/cXWBS177eZ_Q3oGHa56s9us8bdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 1x, https://img.onemorething.nl/images/cXWBS177eZ_Q3oGHa56s9us8bdA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/SpyrWQqEPEpcoB1PQ8J6CCTRjyQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 1x, https://img.onemorething.nl/images/RE226glNgaJaZbtxPGQDBcPVxq4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg 2x">
                      <img src="https://img.onemorething.nl/images/SpyrWQqEPEpcoB1PQ8J6CCTRjyQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FANP-451445564.jpg" alt="Natalie Portman Apple TV Plus Lady in the Lake" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      29 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-29T15:06:23+02:00" class="time">15:06</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">De bizarre reden waarom Apple TV+ opnames moet verplaatsen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/apple-tv-plus-see-gratis/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Heerlijke serie Apple TV+ is vanaf nu gratis te bekijken (maar&#8230;)" data-link-uri="https://www.onemorething.nl/2022/08/apple-tv-plus-see-gratis/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/uF3JVu-Tar9YwNG0HG-MLlXcyzo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 1x, https://img.onemorething.nl/images/uF3JVu-Tar9YwNG0HG-MLlXcyzo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/J58z3Wo5q5lh8MQ6y6KH_vTwd2E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 1x, https://img.onemorething.nl/images/J58z3Wo5q5lh8MQ6y6KH_vTwd2E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/f0oBOMzqEe1ihYv5WVG1I4DugZ8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 1x, https://img.onemorething.nl/images/Z5AQsEw6vRMApfAzL7eAanAHSps=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg 2x">
                      <img src="https://img.onemorething.nl/images/f0oBOMzqEe1ihYv5WVG1I4DugZ8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F09%2FSee-Apple-TV-Plus-Jason-Momoa.jpg" alt="Apple TV+ SEE" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                    <span class="list__meta-date ">
                      22 augustus 2022<span class="meta__time">,&nbsp;<time datetime="2022-08-22T11:58:08+02:00" class="time">11:58</time></span>                    </span>
                    <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Heerlijke serie Apple TV+ is vanaf nu gratis te bekijken (maar&#8230;)</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=6.1' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"82920","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"300beca370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=3.5.0' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=6.1' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-16 15:04:37 -->