<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Je iPhone krijgt dankzij iOS 16.1 deze verbeteringen en functies</title>
	<meta name="description" content="Waar je iPhone afgelopen maandag werd voorzien van iOS 16, werkt Apple al hard aan iOS 16.1. Dit doet de update met je smartphone." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen" />
	<meta property="og:description" content="Spiksplinternieuw 😍" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-10-30T13:00:25+00:00" />
	<meta property="article:modified_time" content="2022-10-30T13:12:32+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2022/09/AppleEvent.SEP07Keynote.Alan_.Dye_-1024x576.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mark Hofman" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://www.twitter.com/mrkhfmn" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Mark Hofman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="5 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'MarkHofman',
          'Pubdate':'2022/10/30',
          'Categories': 'Hardware,iOS,iPhone,Nieuws,Software',
          'Tags':'apple,ios,ios-16-1,iphone',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':835,
          'PostID':81023,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology',
          'cs_fpid': ''

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="MarkHofman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple" />
                  <meta name="cXenseParse:mhu-article_tag" content="ios" />
                  <meta name="cXenseParse:mhu-article_tag" content="ios-16-1" />
                  <meta name="cXenseParse:mhu-article_tag" content="iphone" />
                <meta name="cXenseParse:Taxonomy" content="Hardware/iOS/iPhone/Nieuws/Software" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,700i,400,400i' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202210-30-20' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=18.2' id='pintraredirectjs-js' async></script>
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F10%2Fios-16-1-verbeteringen-functies-iphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F10%2Fios-16-1-verbeteringen-functies-iphone%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
		<style type="text/css" id="wp-custom-css">
			.meta__comments {
display: none;
}		</style>
		        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-81023 single-format-standard wp-custom-logo light-theme no-dark-mode" data-type="single">
    <script>
        const currentTheme = document.cookie.match('(^|;)\\s*fw3-theme\\s*=\\s*([^;]+)')?.pop() || '';
        const noDarkMode = document.body.classList.contains("no-dark-mode");
        const darkModeMobileOnly = document.body.classList.contains("dark-mode-mobile-only");
        let isMobile = window.matchMedia("(any-pointer:coarse) and (max-width: 766px)").matches;
        if (!noDarkMode && ((darkModeMobileOnly && isMobile) || !darkModeMobileOnly)) {
          if (currentTheme == "dark") {
            if (document.body.classList.contains("light-theme")) document.body.classList.remove("light-theme");
            if (!document.body.classList.contains("dark-theme")) document.body.classList.add("dark-theme");
          } else if (currentTheme == "light") {
            if (document.body.classList.contains("dark-theme")) document.body.classList.remove("dark-theme");
            if (!document.body.classList.contains("light-theme")) document.body.classList.add("light-theme");
          }
        }
      </script>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                    <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-omt-2022" class="menu"><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79394"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a></li>
<li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/">iPad</a></li>
<li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/">Apple Watch</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a></li>
<li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79396"><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a></li>
<li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79401"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/">Hardware</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a> » <strong class="breadcrumb_last" aria-current="page">iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="81023"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/markhofman/" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman"><img src="https://img.onemorething.nl/images/laIljIaYv3Pispf6O_TkkJU8KmM=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FIMG_1407.jpg" alt="Mark Hofman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/markhofman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman" data-link-uri="https://www.onemorething.nl/author/markhofman/">Mark Hofman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="iPhone" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-10-30T14:00:25+01:00" class="time">14:00</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      <div><div class="social-share social-share--top"><span class="social-share__text">Deel dit artikel:</span>
      <a href="https://www.facebook.com/sharer.php?u=https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/?utm_medium=social%26utm_source=Facebook%26utm_campaign=sharebutton&t=iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
        </svg><span class="social-share__name">Share</span></a>
      <a href="whatsapp://send?text=iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/?utm_medium=social%26utm_source=WhatsApp%26utm_campaign=sharebutton">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M17.472 14.382c-.297-.149-1.758-.867-2.03-.967-.273-.099-.471-.148-.67.15-.197.297-.767.966-.94 1.164-.173.199-.347.223-.644.075-.297-.15-1.255-.463-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.298-.347.446-.52.149-.174.198-.298.298-.497.099-.198.05-.371-.025-.52-.075-.149-.669-1.612-.916-2.207-.242-.579-.487-.5-.669-.51-.173-.008-.371-.01-.57-.01-.198 0-.52.074-.792.372-.272.297-1.04 1.016-1.04 2.479 0 1.462 1.065 2.875 1.213 3.074.149.198 2.096 3.2 5.077 4.487.709.306 1.262.489 1.694.625.712.227 1.36.195 1.871.118.571-.085 1.758-.719 2.006-1.413.248-.694.248-1.289.173-1.413-.074-.124-.272-.198-.57-.347m-5.421 7.403h-.004a9.87 9.87 0 01-5.031-1.378l-.361-.214-3.741.982.998-3.648-.235-.374a9.86 9.86 0 01-1.51-5.26c.001-5.45 4.436-9.884 9.888-9.884 2.64 0 5.122 1.03 6.988 2.898a9.825 9.825 0 012.893 6.994c-.003 5.45-4.437 9.884-9.885 9.884m8.413-18.297A11.815 11.815 0 0012.05 0C5.495 0 .16 5.335.157 11.892c0 2.096.547 4.142 1.588 5.945L.057 24l6.305-1.654a11.882 11.882 0 005.683 1.448h.005c6.554 0 11.89-5.335 11.893-11.893a11.821 11.821 0 00-3.48-8.413Z"/>
        </svg><span class="social-share__name">App</span></a>
      <a href="/cdn-cgi/l/email-protection#f3cc80869199969087ce9abca0d3c2c5ddc2c9d3929f9f96d395869d90879a9c9d929f9a87969a87969dd3969dd385968191968796819a9d94969dd3979a96d39d929281d39996d39aa39b9c9d96d3989c9e969dd5919c978ace9b87878380c9dcdc848484dd9c9d969e9c8196879b9a9d94dd9d9fdcc1c3c1c1dcc2c3dc9a9c80dec2c5dec2de85968191968796819a9d94969dde95869d90879a9680de9a839b9c9d96dc">
        <svg width="24" height="24 role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M15.61 12c0 1.99-1.62 3.61-3.61 3.61-1.99 0-3.61-1.62-3.61-3.61 0-1.99 1.62-3.61 3.61-3.61 1.99 0 3.61 1.62 3.61 3.61M12 0C5.383 0 0 5.383 0 12s5.383 12 12 12c2.424 0 4.761-.722 6.76-2.087l.034-.024-1.617-1.879-.027.017A9.494 9.494 0 0 1 12 21.54c-5.26 0-9.54-4.28-9.54-9.54 0-5.26 4.28-9.54 9.54-9.54 5.26 0 9.54 4.28 9.54 9.54a9.63 9.63 0 0 1-.225 2.05c-.301 1.239-1.169 1.618-1.82 1.568-.654-.053-1.42-.52-1.426-1.661V12A6.076 6.076 0 0 0 12 5.93 6.076 6.076 0 0 0 5.93 12 6.076 6.076 0 0 0 12 18.07a6.02 6.02 0 0 0 4.3-1.792 3.9 3.9 0 0 0 3.32 1.805c.874 0 1.74-.292 2.437-.821.719-.547 1.256-1.336 1.553-2.285.047-.154.135-.504.135-.507l.002-.013c.175-.76.253-1.52.253-2.457 0-6.617-5.383-12-12-12"/>
        </svg><span class="social-share__name">Mail</span></a>
      <a href="https://twitter.com/share?text=iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen&url=https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/?utm_medium=social%26utm_source=Twitter%26utm_campaign=sharebutton" target="_blank">
        <svg width="24" height="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
          <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
        </svg><span class="social-share__name">Tweet</span>
      </a></div></div>
      <h1 class="article__title">iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/8UyyqqPqLkRezIccA9EotISAwQo=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/YYWVZ5ExS5bycQU87aW4hFFEs6Y=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/lQMCuzCrbL9gZGxx8kAePYgpO1g=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/YplITbvwrSXM-NHcT0cVhVwYLHQ=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
          <source srcset="https://img.onemorething.nl/images/Iyvgm_dTsD-CvrTd4RdQxCICeZ8=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/cIRhyu8VUNiM43-GRa8Hvmdpc4Y=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
          <img src="https://img.onemorething.nl/images/Iyvgm_dTsD-CvrTd4RdQxCICeZ8=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg" alt="Apple, iPhone 14, iOS 16, Far Out" loading="lazy" class="featured-image__image" >
        </picture>
                <figcaption class="wp-caption-text">
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>We zijn iets meer dan een week verwijderd van <a href="https://www.onemorething.nl/2022/09/ios-16-installeren-iphone/">de lancering</a> van iOS 16. Apple zit echter niet stil en rolt de tweede betaversie voor de volgende update uit. Ontwikkelaars kunnen aan de slag met iOS 16.1, maar welke functionaliteiten en verbeteringen komen hiermee naar je iPhone? OMT-redacteur Mark Hofman legt het je uit.</p><p>Met iOS 16.0.1 heeft iOS 16 al vrij snel een opvolger gekregen. Apple heeft de update beschikbaar gesteld voor de nieuwe iPhone 14-modellen, maar werkt ondertussen ook aan de volgende software die alle modellen kunnen gebruiken. iOS 16.1 wordt de update van <em>Live Activiteiten </em>en heel veel meer.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>iOS 16.1: alle functionaliteiten en verbeteringen voor de iPhone</h2><p>Ontwikkelaars kunnen aan de slag met de eerste betaversie van iOS 16.1. <a href="https://www.apple.com/nl/ios/ios-16/" target="_blank" rel="noopener">Het besturingssysteem</a> volgt de gigantische update van afgelopen maandag op, verbetert een aantal zaken en brengt nieuwe functionaliteiten naar je iPhone.</p><p>Om je een duidelijk beeld te geven zet ik alle gevonden wijzigingen op een rij. Dit artikel wordt bij iedere nieuwe betaversie bijgewerkt.</p><div class="article__content-image"><figure id="attachment_80949" aria-labelledby="figcaption_attachment_80949" class="wp-caption"><img loading="lazy" srcset="https://img.onemorething.nl/images/ZZ71wWl9lNngq-GSc0GlBFPZspg=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FThuisscherm-2.png 335w,https://img.onemorething.nl/images/bGAz-rrnZFe46nMpgt-Wfd0quhQ=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FThuisscherm-2.png 670w,https://img.onemorething.nl/images/9MdBiKZOZkJb6N_lyCdDkeozGzM=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FThuisscherm-2.png 600w,https://img.onemorething.nl/images/x8pviQ6FYLEL8QeYBTw5fKofGRY=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FThuisscherm-2.png 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/9MdBiKZOZkJb6N_lyCdDkeozGzM=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FThuisscherm-2.png" alt="Apple, iPhone, iOS 16" width="600" height="188" class="size-full wp-image-80949"><figcaption id="figcaption_attachment_80949" class="wp-caption-text"><span class="text">(Afbeelding: Apple / Bewerking: OMT)</span> </figcaption></figure></div><h3>Wijzigingen op het toegangsscherm van je iPhone</h3><p>Sinds iOS 16 is het mogelijk om het toegangsscherm van je iPhone volledig naar eigen wens in te stellen. Met de introductie van iOS 16.1 voert Apple een aantal wijzigingen door.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Ten eerste is het instellen van een thuisscherm en een toegangsscherm makkelijker. Waar dit voorheen na het maken van een aangepast scherm moest, kan het nu ook vooraf. Hou het scherm ingedrukt, selecteer welk scherm je aan wil passen en ga dan pas aan de slag.</p><p>Helaas gaat je iPhone er ook iets op achteruit. Waar het nu mogelijk is om een <em>Focus</em>-mode te linken in de thuisscherm-instellingen, zal deze link verdwijnen. iOS 16.1 verplaatst de functionaliteit terug naar de <em>Instellingen</em>-app.</p><div class="article__content-image"><figure id="attachment_80943" aria-labelledby="figcaption_attachment_80943" class="wp-caption"><img loading="lazy" srcset="https://img.onemorething.nl/images/u2M-PaLHmNAnfM3Zut59_JEN6ao=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FFocus-thuisscherm.png 335w,https://img.onemorething.nl/images/igx1e9y-SAdsFsdrSZbRBCMlG2Y=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FFocus-thuisscherm.png 670w,https://img.onemorething.nl/images/JjcT93bewmFmNd4Oa6Jj0ri8Rts=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FFocus-thuisscherm.png 600w,https://img.onemorething.nl/images/nTEnvqGLw7KnZlJz6svAveeBTWc=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FFocus-thuisscherm.png 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/JjcT93bewmFmNd4Oa6Jj0ri8Rts=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FFocus-thuisscherm.png" alt="Apple, iPhone, iOS 16" width="600" height="188" class="size-full wp-image-80943"><figcaption id="figcaption_attachment_80943" class="wp-caption-text"><span class="text">(Afbeelding: Apple / Bewerking: OMT)</span> </figcaption></figure></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><h3>Matter-ondersteuning in iOS 16.1</h3><p>De officiële lancering voor Matter laat nog even op zich wachten, maar je iPhone is in ieder geval gereed. In iOS 16.1 is binnen de instellingen een aparte sectie te vinden voor Smart Home-accessoires.</p><p>Apple laat echter wel weten dat je het juiste profiel op je smartphone moet installeren.</p><h3>Live Activiteiten op je iPhone</h3><p><em>Live Activiteiten </em>is een functionaliteit die je op het toegangsscherm van je iPhone kunt gebruiken. Het is een handige manier om scores bij te houden, een Uber te volgen of de status van een bestelling te checken. Minder handig is het feit dat hij afgelopen maandag, met de lancering van iOS 16, nog niet verscheen.</p><p>Apple bevestigt tegenover ontwikkelaars dat hier met iOS 16.1 verandering in gaat komen. Zo krijgen ze toegang tot de ActivityKit API, waarmee de integratie met apps kan beginnen. In de nieuwe betaversie duikt de functionaliteit ook al op.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b4"></div></div><div class="article__content-image"><figure id="attachment_78080" aria-labelledby="figcaption_attachment_78080" class="wp-caption"><img loading="lazy" srcset="https://img.onemorething.nl/images/BuEv3fz_B3_EHZI_Kwn4HFaQ2kk=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-Live-Activities-Apple-TV-Plus_screen.png 335w,https://img.onemorething.nl/images/NnS7R9x-K-AIZT1MSvD53995amI=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-Live-Activities-Apple-TV-Plus_screen.png 670w,https://img.onemorething.nl/images/8US8Yv-GYDHrvXQgu2InRvr9QpU=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-Live-Activities-Apple-TV-Plus_screen.png 600w,https://img.onemorething.nl/images/4R7uFt5O4__5TLa4l1ZYf24BNSY=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-Live-Activities-Apple-TV-Plus_screen.png 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/8US8Yv-GYDHrvXQgu2InRvr9QpU=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-Live-Activities-Apple-TV-Plus_screen.png" alt="iOS 16 iPhone" width="600" height="469" class="size-full wp-image-78080"><figcaption id="figcaption_attachment_78080" class="wp-caption-text sourced"><span class="text">Scores, bestellingen en meer</span> <span class="source">(Afbeelding: Apple)</span></figcaption></figure></div><h3>Opladen met schone energie</h3><p>Om het milieu zo min mogelijk te belasten, komt Apple met een Clean Energie Charging-functie. In iOS 16 kregen we een klein voorproefje en met iOS 16.1 moet de functionaliteit ook echt gebruikt kunnen worden.</p><p>Het komt er in ieder geval op neer dat je telefoon buiten piekuren opgeladen wordt, zodat je het stroomnet niet teveel belast.</p><h3>iOS 16.1 brengt gedeelde fotobibliotheek</h3><p>Hij verdween in iOS 16, maar met de eerste betaversie van iOS 16.1 is de gedeelde fotobibliotheek weer terug. Het is dus nu mogelijk om foto&#8217;s en video&#8217;s in een apart mapje te delen met vrienden en familie. Handmatig of geheel automatisch: het kan allemaal.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b5"></div></div><div class="article__content-image"><figure id="attachment_78079" aria-labelledby="figcaption_attachment_78079" class="wp-caption"><img loading="lazy" srcset="https://img.onemorething.nl/images/w5zOv5VnPDtLojgngJr0s0PxYq4=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-iCloud-Shared-Photo-Library-For-You_screen.png 335w,https://img.onemorething.nl/images/0NVZDcSHk_EwMezpB2P0zsgXK_U=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-iCloud-Shared-Photo-Library-For-You_screen.png 670w,https://img.onemorething.nl/images/jLozkNEIuO-LA0IoGKoOs6nBTpM=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-iCloud-Shared-Photo-Library-For-You_screen.png 600w,https://img.onemorething.nl/images/JlUoWmNSR32JKAudFp-dgwCLEN4=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-iCloud-Shared-Photo-Library-For-You_screen.png 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/jLozkNEIuO-LA0IoGKoOs6nBTpM=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FApple-WWDC22-iOS-16-iCloud-Shared-Photo-Library-For-You_screen.png" alt="iOS 16 iPhone" width="600" height="469" class="size-full wp-image-78079"><figcaption id="figcaption_attachment_78079" class="wp-caption-text sourced"><span class="text">Meer foto&#8217;s met geliefden</span> <span class="source">(Afbeelding: Apple)</span></figcaption></figure></div><h3>Batterijpercentage op meer iPhone-modellen</h3><p>Het batterijpercentage van je iPhone is eindelijk weer eens te zien. Je kunt sinds iOS 16 het percentage weergeven in de rechterbovenhoek. Al zijn er <a href="https://www.onemorething.nl/2022/09/ios-16-batterijpercentage-iphone-weg/">bepaalde modellen die misgrijpen</a>. Met de introductie van iOS 16.1 lost Apple dat op.</p><p>Daarbij heeft Apple het icoontje zelf ook aangepast in de tweede betaversie. Waar bij iOS 16 de batterij altijd vol zat, ongeacht het percentage, loopt deze nu met het percentage mee. Wie dus nog 50% over heeft ziet niet alleen dat getal in de batterij staan, maar ook aanschouwt ook een half gevulde batterij. De grootte van het batterij-icoontje is overigens ook aangepast, waardoor deze groter uitvalt op je iPhone.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b6"></div></div><p>Wie zijn iPhone overigens oplaadt in iOS 16.1 ziet het percentage op het toegangsscherm nu ook boven de tijd staan.</p><h2>iOS 16.1: oplossing voor plak-probleem</h2><p>Sinds iOS 16 stelt Apple consumenten de vraag of de inhoud van het klembord geplakt mag worden in een andere app. Het probleem is echter dat de iPhone dit erg fanatiek doet. Iets té fanatiek, volgens Apple. Het Amerikaanse bedrijf heeft laten weten te maken te hebben met een fout.</p><p>Gelukkig wordt deze met de iOS 16.1 update weer opgelost.</p><h3>Overige aanpassingen</h3><p>Er zijn nog een aantal andere veranderingen die Apple doorvoert. Zo wijzigt iOS 16.1 bijvoorbeeld de uitstraling van een screenshot en is het eindelijk mogelijk om de Wallet-app van je iPhone te verwijderen.</p><p>Benieuwd welke functionaliteiten nog meer in de pijplijn zitten? In het onderstaande artikel zette ik er negen op een rij die bij de volledige lancering van iOS 16 nog ontbraken.</p><blockquote class="wp-embedded-content" data-secret="qzYqadWRuB"><p><a class="inline-read-more" data-href="https://www.onemorething.nl/2022/09/ios-16-9-features-laten-wachten/?utm_source=inline_lees_ook" href="https://www.onemorething.nl/2022/09/ios-16-9-features-laten-wachten/">iOS 16: deze 9 features laten voorlopig nog even op zich wachten</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;iOS 16: deze 9 features laten voorlopig nog even op zich wachten&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2022/09/ios-16-9-features-laten-wachten/embed/#?secret=sT6gumYoGQ#?secret=qzYqadWRuB" data-secret="qzYqadWRuB" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#f18394959092859894b19e9f949c9e83948599989f96df9f9dce8284939b949285ccb79e84859b94d196948b98949fd1989fd1908385989a949dcbd198bea2d1c0c7dfc0cbd1909d9d94d197849f9285989e9f909d9885949885949fd1949fd18794839394859483989f96949fd1959894d19f909083d19b94d198a1999e9f94d19a9e9c949fd7939e9588ccbd989f9acbd19985858182d4c2b0d4c3b7d4c3b7868686df9e9f949c9e83948599989f96df9f9dd4c3b7c3c1c3c3d4c3b7c0c1d4c3b7989e82dcc0c7dcc0dc8794839394859483989f96949fdc97849f9285989482dc9881999e9f94d4c3b7d4c1b5d4c1b0d4c1b5d4c1b0b79494959390929acbd1" data-component-name="article-feedback" data-link-type="article-link" data-link-title="iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen" data-link-uri="https://www.onemorething.nl/2022/10/ios-16-1-verbeteringen-functies-iphone/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
                <div id="article__comments-81023" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/ios-16-1-alle-functionaliteiten-en-verbeteringen-die-naar-je-iphone-komen/261180"
            data-topic-posts-mod-count="3"
            data-topic-posts-count="3"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">3</span></h3>
            </div>
                    <div class="topic-posts__list">
                    <div class="topic-post">
              <div class="topic-post__header">
                <div class="topic-post__avatar">
                  <img src="https://forum.onemorething.nl/letter_avatar_proxy/v4/letter/w/ecc23a/45.png" alt="wimbers" loading="lazy" class="avatar">
                </div>
                <div class="topic-post__user-name">
                  wimbers                </div>
                <div class="topic-post__date" data-topic-date="2022-09-15T10:23:21.825Z">
                  15-09-2022 12:23:21                </div>
              </div>
                <div class="topic-post__content">
                  <div class="topic-post__body">
                    <p>Ik heb liever dat ze zsm met een update komen voor CarPlay, AirPlay, etc. Niks werkt meer, probeer nu te downgraden naar 15.7 want dit is echt drama.</p>                  </div>
                </div>
              </div>
                        <div class="topic-post">
              <div class="topic-post__header">
                <div class="topic-post__avatar">
                  <img src="https://forum.onemorething.nl/user_avatar/forum.onemorething.nl/poezenbeest/45/136_2.png" alt="poezenbeest" loading="lazy" class="avatar">
                </div>
                <div class="topic-post__user-name">
                  poezenbeest                </div>
                <div class="topic-post__date" data-topic-date="2022-09-21T02:50:31.391Z">
                  21-09-2022 04:50:31                </div>
              </div>
                <div class="topic-post__content">
                  <div class="topic-post__body">
                    <p>Ik kan in 16.1 nog steeds vanuit het startscherm een focus koppelen. Hoef ik niet voor naar de instellingen. Zie dus even de ‘achteruitgang’ op dat punt niet.</p>                  </div>
                </div>
              </div>
                        <div class="topic-post">
              <div class="topic-post__header">
                <div class="topic-post__avatar">
                  <img src="https://forum.onemorething.nl/user_avatar/forum.onemorething.nl/night/45/10_2.png" alt="Night" loading="lazy" class="avatar">
                </div>
                <div class="topic-post__user-name">
                  Night                </div>
                <div class="topic-post__date" data-topic-date="2022-10-25T17:48:28.533Z">
                  25-10-2022 19:48:28                </div>
              </div>
                <div class="topic-post__content">
                  <div class="topic-post__body">
                    <p>iOS 16 biedt meer dan alleen maar functionaliteits-verbeteringen en het is dus zinnig de update direct te installeren:</p>
<blockquote>
<p><strong>Apple patcht opnieuw een actief misbruikt iOS, iPadOS zero-day</strong><br>
Apple heeft patches uitgebracht voor een zero-day-fout in iOS en iPadOS die volgens het bedrijf actief in het wild is uitgebuit. Het zero-day lek treft iPhone 8-modellen en later, evenals alle iPad Pro-modellen. Naast de zero-day patch zijn in de 16.1 update nóg 13 beveiligingsproblemen opgelost.</p>
<p>“Apple is op de hoogte van een melding dat dit probleem mogelijk actief is uitgebuit”, aldus het bedrijf in documentatie over de beveiligingsupdates zonder details te geven over een aanval.</p>
<p>Het out-of-bounds write probleem in de kernel, CVE-2022-42827, zou een aanvaller in staat kunnen stellen om code uit te voeren met de hoogste privileges op het meest fundamentele niveau van het besturingssysteem.</p>
<p>Out-of-bounds write flaws stellen applicaties in staat om gegevens buiten de bedoelde buffer in het geheugen te schrijven, wat kan leiden tot datacorruptie, crashes en ander onverwacht gedrag.</p>
<p>Apple heeft de zero-day kwetsbaarheid in iOS 16.1 en iPadOS 16 gepatcht. De nieuwste patch van Apple verbetert de geheugenverwerking in de volgende apparaten waarop die OS’en draaien:</p>
<ul>
<li>iPhone 8 en nieuwer</li>
<li>iPad Pro (alle modellen)</li>
<li>iPad Air 3e generatie en later</li>
<li>iPad 5e generatie en later</li>
<li>iPad mini 5e generatie en later</li>
</ul>
<p>Dit is de negende zero-day bug die dit jaar door Apple is verholpen.</p>
<p>In januari bracht Apple updates uit voor iOS 15 en iPadOS 15 die onder meer een bufferoverloopprobleem verhelpen waardoor een app willekeurige code kon uitvoeren met kernelprivileges.</p>
<p>In februari patchte Apple een andere actief uitgebuite zero-day in WebKit waarmee bedreigers willekeurige code konden uitvoeren om iPads, iPhones en MacOS-apparaten te compromitteren.</p>
<p>En in augustus bracht het bedrijf patches uit voor een andere bug CVE-2022-32894 die de kernel aantastte, waardoor aanvallers de controle over het apparaat konden overnemen; en in september werd nog een zero-day CVE-2022-32917 opgelost die iPhones en iPads aantastte.</p>
</blockquote>
<p>Bron: <a href="https://www.crn.com/news/computing/apple-patches-another-actively-exploited-ios-ipados-zero-day">crn.com</a></p>                  </div>
                </div>
              </div>
                      </div>
                <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/ios-16-1-alle-functionaliteiten-en-verbeteringen-die-naar-je-iphone-komen/261180" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left inactive">
                <span class="disabled"><i class="icon-arrow-left"></i>Vorige    </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/10/zo-plan-je-een-bericht-in-iphone/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">iOS 16.1: alle functionaliteiten en verbeteringen die naar je iPhone komen</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/zo-plan-je-een-bericht-in-iphone/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Postduif op bestelling: zo plan je een bericht in op je iPhone" data-link-uri="https://www.onemorething.nl/2022/10/zo-plan-je-een-bericht-in-iphone/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/if9VdiJIAdRVrxyOqt90-0OS078=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 1x, https://img.onemorething.nl/images/if9VdiJIAdRVrxyOqt90-0OS078=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/DYRDZg7vc9fqXl5U8u4EANNS3kU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 1x, https://img.onemorething.nl/images/DYRDZg7vc9fqXl5U8u4EANNS3kU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/cBW6DbPL2DJ-SNoFfLwEb1Sg0kE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 1x, https://img.onemorething.nl/images/1LqnNzL5N3rcr_tmmsuuqFt1ovY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg 2x">
                      <img src="https://img.onemorething.nl/images/cBW6DbPL2DJ-SNoFfLwEb1Sg0kE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2Fberichtendiensten-iphone.jpg" alt="WhatsApp Signal Telegram" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Specials                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-10-30T10:49:19+01:00" class="time">10:49</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Postduif op bestelling: zo plan je een bericht in op je iPhone</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/dynamic-island-ios-apps/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Maak optimaal gebruik van het Dynamic Island met deze iOS-apps" data-link-uri="https://www.onemorething.nl/2022/10/dynamic-island-ios-apps/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/x2r11k5IIR-9GVPwTCiB-ccWHVE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/x2r11k5IIR-9GVPwTCiB-ccWHVE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/45qKdaGkcKRLjOqMegjL9KTbgsM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/45qKdaGkcKRLjOqMegjL9KTbgsM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/alTydbfdL-HLanBu0GZ_pkC2zvE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/zaAEmbq-EkpFxi-ECuoOaz71tRE=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/alTydbfdL-HLanBu0GZ_pkC2zvE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg" alt="iPhone 14 Pro, iOS 16, Dynamic Island, Games" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-10-29T10:19:12+02:00" class="time">10:19</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Maak optimaal gebruik van het Dynamic Island met deze iOS-apps</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-kwartaalcijfers-q4-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Kwartaalcijfers van Apple zijn bekend: het mag niet klagen" data-link-uri="https://www.onemorething.nl/2022/10/apple-kwartaalcijfers-q4-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/sNvLbINqvSmF6ozvXwUBiWpNkBA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 1x, https://img.onemorething.nl/images/sNvLbINqvSmF6ozvXwUBiWpNkBA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/XCtGNravlzzWbtqx4W7fBDaBlkY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 1x, https://img.onemorething.nl/images/XCtGNravlzzWbtqx4W7fBDaBlkY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/SX9cyELfb9Sk7bGyoFUcgJHjN6o=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 1x, https://img.onemorething.nl/images/JGVBR1kbrCDgwOzz5v-C99KAQ-U=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg 2x">
                      <img src="https://img.onemorething.nl/images/SX9cyELfb9Sk7bGyoFUcgJHjN6o=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-431868327.jpg" alt="Store Rome" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      28 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-28T13:45:14+02:00" class="time">13:45</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Kwartaalcijfers van Apple zijn bekend: het mag niet klagen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-iphone-15-knoppen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="&#8216;Apple verwijdert welbekende hardware op iPhone 15 Pro&#8217;" data-link-uri="https://www.onemorething.nl/2022/10/apple-iphone-15-knoppen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/U63xwpLgLcFPmD9cjsr0Yzaj4T0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 1x, https://img.onemorething.nl/images/U63xwpLgLcFPmD9cjsr0Yzaj4T0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/WISBYYxq7H68uXHnjbvEXq8XDQg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 1x, https://img.onemorething.nl/images/WISBYYxq7H68uXHnjbvEXq8XDQg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 2x">
                      <source srcset="https://img.onemorething.nl/images/CudH4yrFFmpKmC5pj-J08ExP_ss=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 1x, https://img.onemorething.nl/images/vwYbosqBxwKKyC7TL3x13ZSVT_w=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png 2x">
                      <img src="https://img.onemorething.nl/images/CudH4yrFFmpKmC5pj-J08ExP_ss=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2016%2F09%2Fiphone7-home-001.png" alt="iPhone, iPhone 7" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      28 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-28T12:17:19+02:00" class="time">12:17</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">&#8216;Apple verwijdert welbekende hardware op iPhone 15 Pro&#8217;</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-tv-4k-5-features/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="5 aanpassingen en features waar de nieuwe Apple TV 4K over beschikt" data-link-uri="https://www.onemorething.nl/2022/10/apple-tv-4k-5-features/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/i_5UrVsE_GrQnWM2EYri6MGIjhM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 1x, https://img.onemorething.nl/images/i_5UrVsE_GrQnWM2EYri6MGIjhM=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/75sAzqmty3jAJLG9JxwNiB2ka6Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 1x, https://img.onemorething.nl/images/75sAzqmty3jAJLG9JxwNiB2ka6Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/o8T0NroEcbggo_eztQ3O3cKuhEE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 1x, https://img.onemorething.nl/images/KGM4wZdKXUtNTkElTK6gT7RCLLY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg 2x">
                      <img src="https://img.onemorething.nl/images/o8T0NroEcbggo_eztQ3O3cKuhEE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FApple-TV-4K-Siri-Remote-close-up-221018.jpg" alt="Apple TV 4K, Siri Remot" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      28 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-28T08:00:51+02:00" class="time">08:00</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">5 aanpassingen en features waar de nieuwe Apple TV 4K over beschikt</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/daisy-apple-plan-breda/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Daisy: Apple&#8217;s meesterplan voor het milieu staat gewoon in Breda" data-link-uri="https://www.onemorething.nl/2022/10/daisy-apple-plan-breda/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lpVEZv2CaokHwMESxxtOzHXwXQ0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 1x, https://img.onemorething.nl/images/lpVEZv2CaokHwMESxxtOzHXwXQ0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/kBYDKw8uxJNP6JvEp0LUVWBug24=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 1x, https://img.onemorething.nl/images/kBYDKw8uxJNP6JvEp0LUVWBug24=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/PLRY8QVoRHBJ8yGr-TTNcNeF6YE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 1x, https://img.onemorething.nl/images/Vqfrx6uEHc-PLmtqUUJZU0DU-qE=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg 2x">
                      <img src="https://img.onemorething.nl/images/PLRY8QVoRHBJ8yGr-TTNcNeF6YE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2F251021_Daisy_Breda_w000425.jpg" alt="Daisy, Apple, Breda" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Specials                    </span>
                                        <span class="list__meta-date">
                      27 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-27T16:56:15+02:00" class="time">16:56</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Daisy: Apple&#8217;s meesterplan voor het milieu staat gewoon in Breda</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-watch-vrouw-leven-begraven/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Deze vrouw werd levend begraven, maar de Apple Watch redde haar" data-link-uri="https://www.onemorething.nl/2022/10/apple-watch-vrouw-leven-begraven/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0BdMKQIPFUh7rJwJmGqj3mj25Pk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 1x, https://img.onemorething.nl/images/0BdMKQIPFUh7rJwJmGqj3mj25Pk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Yb3NczFgabzx1jAQy9n-Zzehst8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 1x, https://img.onemorething.nl/images/Yb3NczFgabzx1jAQy9n-Zzehst8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/m4E49o2Ng9nzn7PHaH4cuKoK1lM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 1x, https://img.onemorething.nl/images/-8jGucd9cBKanSyb09N7Cc-Lnsg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg 2x">
                      <img src="https://img.onemorething.nl/images/m4E49o2Ng9nzn7PHaH4cuKoK1lM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FApple-Watch-S8-2up-hero-220907.jpg" alt="" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple Watch                    </span>
                                        <span class="list__meta-date">
                      27 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-27T15:38:46+02:00" class="time">15:38</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Deze vrouw werd levend begraven, maar de Apple Watch redde haar</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/iphone-airpods-siri-afluisteren/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Spionage op je iPhone: meeluisteren met AirPods was tijdelijk een eitje" data-link-uri="https://www.onemorething.nl/2022/10/iphone-airpods-siri-afluisteren/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/B-5r67V6-ltHjH2KHGTGw9h3_Bw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 1x, https://img.onemorething.nl/images/B-5r67V6-ltHjH2KHGTGw9h3_Bw=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/XcC1X2OmjNW7aQ0Y6o2aYgEvn4Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 1x, https://img.onemorething.nl/images/XcC1X2OmjNW7aQ0Y6o2aYgEvn4Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 2x">
                      <source srcset="https://img.onemorething.nl/images/IRiwVfYF1CKqczZ6tq4_8JumRis=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 1x, https://img.onemorething.nl/images/quvx-32-nGUJrvgjTiyHoJSrTas=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png 2x">
                      <img src="https://img.onemorething.nl/images/IRiwVfYF1CKqczZ6tq4_8JumRis=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-Deep-Purple.png" alt="iPhone 14 Pro, Review" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Accessoires                    </span>
                                        <span class="list__meta-date">
                      27 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-27T11:06:38+02:00" class="time">11:06</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Spionage op je iPhone: meeluisteren met AirPods was tijdelijk een eitje</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/apple-tv-siri-google-assistent-functie/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Siri gaat Apple TV-gebruiker kunnen onderscheiden op basis van stem" data-link-uri="https://www.onemorething.nl/2022/10/apple-tv-siri-google-assistent-functie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/86DV5sNCVTivW5pZsVXz098qZ2I=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 1x, https://img.onemorething.nl/images/86DV5sNCVTivW5pZsVXz098qZ2I=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/JLTf4V0MxxRGrlmtU1MsEcwcbpc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 1x, https://img.onemorething.nl/images/JLTf4V0MxxRGrlmtU1MsEcwcbpc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/1TweX0b6_53LA7z78s9BmpRAUZE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 1x, https://img.onemorething.nl/images/Wz3g72E7Vc4yx7ifTPO5NbeQ92o=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/1TweX0b6_53LA7z78s9BmpRAUZE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2FANP-448509256.jpeg" alt="Tim Cook, Apple, Apple TV, tvOS 16.2" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Software                    </span>
                                        <span class="list__meta-date">
                      26 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-26T12:56:27+02:00" class="time">12:56</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Siri gaat Apple TV-gebruiker kunnen onderscheiden op basis van stem</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/spotify-apple-audioboeken/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Spotify snakt naar audioboeken, maar Apple steekt er een stokje voor" data-link-uri="https://www.onemorething.nl/2022/10/spotify-apple-audioboeken/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/LGnx7Mqc2hvbXZ_mD4HFgsttj9Y=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 1x, https://img.onemorething.nl/images/LGnx7Mqc2hvbXZ_mD4HFgsttj9Y=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/bjA1oFpNgITvoIiu3Y5at7NMtQc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 1x, https://img.onemorething.nl/images/bjA1oFpNgITvoIiu3Y5at7NMtQc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/K8kkR9hbAF8xYjZdAsZw0jeXeaA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 1x, https://img.onemorething.nl/images/Up-WqZO__4DSvfAP2LQ_iilFrqI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/K8kkR9hbAF8xYjZdAsZw0jeXeaA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FDrake-Google.jpeg" alt="Spotify, Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                                        <span class="list__meta-date">
                      26 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-26T11:22:20+02:00" class="time">11:22</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Spotify snakt naar audioboeken, maar Apple steekt er een stokje voor</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/iphone-app-store-las-vegas-gokreclame/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Las Vegas op je iPhone: Apple App Store opeens vol met gokadvertenties" data-link-uri="https://www.onemorething.nl/2022/10/iphone-app-store-las-vegas-gokreclame/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/3IVnCKOm8MhcD8ObMDvtz75WnK0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 1x, https://img.onemorething.nl/images/3IVnCKOm8MhcD8ObMDvtz75WnK0=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/eIL-CxUk2wlg5CWWX5RgSz3P5kc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 1x, https://img.onemorething.nl/images/eIL-CxUk2wlg5CWWX5RgSz3P5kc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/OaY6sYFN9xeKD2bOumO32uL9kFk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 1x, https://img.onemorething.nl/images/bOUPIdN377IO3-Syhc4eCKk-EkI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg 2x">
                      <img src="https://img.onemorething.nl/images/OaY6sYFN9xeKD2bOumO32uL9kFk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Flas-vegas-iphone-app-store.jpg" alt="Las Vegas iPhone App Store" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      App Store                    </span>
                                        <span class="list__meta-date">
                      26 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-26T10:43:15+02:00" class="time">10:43</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Las Vegas op je iPhone: Apple App Store opeens vol met gokadvertenties</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/10/iphone-apple-wetgeving-eu/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Geen MagSafe en niet poort-loos: iPhone stapt officieel over op USB-C" data-link-uri="https://www.onemorething.nl/2022/10/iphone-apple-wetgeving-eu/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/nCM0spH_viTlwfWt4Z2SUkmlMKg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 1x, https://img.onemorething.nl/images/nCM0spH_viTlwfWt4Z2SUkmlMKg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/z4DGiPNaj-qUaxb8AqXMdLHdixY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 1x, https://img.onemorething.nl/images/z4DGiPNaj-qUaxb8AqXMdLHdixY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/ywCmaYG3Zg9CMxUxQWLfr4DGxtg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 1x, https://img.onemorething.nl/images/Z4q6KvIXHDrECPWZH70-jSrCDP8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/ywCmaYG3Zg9CMxUxQWLfr4DGxtg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F10%2Fomar-al-ghosson-gyyeHji1S-w-unsplash.jpeg" alt="iPhone 14, iPhone, iOS 16.1, Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      26 oktober 2022<span class="meta__time">,&nbsp;<time datetime="2022-10-26T10:22:29+02:00" class="time">10:22</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Geen MagSafe en niet poort-loos: iPhone stapt officieel over op USB-C</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=6.0.1' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"81023","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"7b72d12088"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.9' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=6.0.1' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 5.1 on 2022-10-30 22:10:51 -->