<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iPhone 14 Pro krijgt binnenkort games voor het Dynamic Island</title>
	<meta name="description" content="Het Dynamic Island van de iPhone 14 Pro (Max) kan voor veel dingen gebruikt worden, maar kunnen we er straks ook games op spelen?" />
	<link rel="canonical" href="https://www.onemorething.nl/2022/09/iphone-14-pro-games-dynamic-island/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De unieke manier waarop het Dynamic Island gebruikt kan worden" />
	<meta property="og:description" content="Gaat de iPhone 14 Pro next-level? 🎮" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/09/iphone-14-pro-games-dynamic-island/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-09-14T07:58:33+00:00" />
	<meta property="article:modified_time" content="2022-09-14T07:58:49+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2022/09/iPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg" />
	<meta property="og:image:width" content="1678" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mark Hofman" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Geloof het of niet: game verschijnt binnenkort voor Dynamic Island" />
	<meta name="twitter:creator" content="@http://www.twitter.com/mrkhfmn" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Mark Hofman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'MarkHofman',
          'Pubdate':'2022/09/14',
          'Categories': 'Hardware,iOS,iPhone,Nieuws,Software',
          'Tags':'dynamic-island,games,ios-16,iphone-14',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':391,
          'PostID':80984,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology',
          'cs_fpid': '2350590540672229'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="MarkHofman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="dynamic-island" />
                  <meta name="cXenseParse:mhu-article_tag" content="games" />
                  <meta name="cXenseParse:mhu-article_tag" content="ios-16" />
                  <meta name="cXenseParse:mhu-article_tag" content="iphone-14" />
                <meta name="cXenseParse:Taxonomy" content="Hardware/iOS/iPhone/Nieuws/Software" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,700i,400,400i' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202209-14-12' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=18.2' id='pintraredirectjs-js' async></script>
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F09%2Fiphone-14-pro-games-dynamic-island%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F09%2Fiphone-14-pro-games-dynamic-island%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-80984 single-format-standard wp-custom-logo light-theme no-dark-mode" data-type="single">
    <script>
        const currentTheme = document.cookie.match('(^|;)\\s*fw3-theme\\s*=\\s*([^;]+)')?.pop() || '';
        const noDarkMode = document.body.classList.contains("no-dark-mode");
        const darkModeMobileOnly = document.body.classList.contains("dark-mode-mobile-only");
        let isMobile = window.matchMedia("(any-pointer:coarse) and (max-width: 766px)").matches;
        if (!noDarkMode && ((darkModeMobileOnly && isMobile) || !darkModeMobileOnly)) {
          if (currentTheme == "dark") {
            if (document.body.classList.contains("light-theme")) document.body.classList.remove("light-theme");
            if (!document.body.classList.contains("dark-theme")) document.body.classList.add("dark-theme");
          } else if (currentTheme == "light") {
            if (document.body.classList.contains("dark-theme")) document.body.classList.remove("dark-theme");
            if (!document.body.classList.contains("light-theme")) document.body.classList.add("light-theme");
          }
        }
      </script>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                    <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-omt-2022" class="menu"><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79394"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a></li>
<li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/">iPad</a></li>
<li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/">Apple Watch</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a></li>
<li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79396"><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a></li>
<li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79401"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/">Hardware</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a> » <strong class="breadcrumb_last" aria-current="page">Geloof het of niet: game verschijnt binnenkort voor Dynamic Island</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="80984"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/09/iphone-14-pro-games-dynamic-island/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/markhofman/" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman"><img src="https://img.onemorething.nl/images/laIljIaYv3Pispf6O_TkkJU8KmM=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FIMG_1407.jpg" alt="Mark Hofman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/markhofman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Mark Hofman" data-link-uri="https://www.onemorething.nl/author/markhofman/">Mark Hofman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="iPhone" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-09-14T09:58:33+02:00" class="time">09:58</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      
      <h1 class="article__title">Geloof het of niet: game verschijnt binnenkort voor Dynamic Island</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/tFi4nR-relRJuWjpIF90mruiWzk=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/VjMbtWUgG-95PktxSQS3V9QAz3I=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/FqjYoKLG2FGFJ1QpIDuaYtSo9pg=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/Pr7rl9rwQJqjZoW8c-nVJ4jSLjk=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
          <source srcset="https://img.onemorething.nl/images/OoY0tL2YnGLolU3yC8Mow3mOUGc=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 1x, https://img.onemorething.nl/images/fHjvwjiCT5oozUYB5W5LXnkiD-U=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg 2x">
          <img src="https://img.onemorething.nl/images/OoY0tL2YnGLolU3yC8Mow3mOUGc=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-and-iPhone-14-Pro-Max-with-Dynamic-Island.jpeg" alt="iPhone 14 Pro, iOS 16, Dynamic Island, Games" loading="lazy" class="featured-image__image" >
        </picture>
                <figcaption class="wp-caption-text">
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Tijdens het <em>Far Out</em>-evenement maakten we voor het eerste kennis met het Dynamic Island. Het gaat om <a href="https://www.onemorething.nl/2022/09/apple-iphone-pro-pro-max/">de vernieuwde notch</a> van de iPhone 14 Pro en Pro Max die over verschillende functionaliteiten beschikt. Al hadden we niet verwacht dat games daar één van zou zijn.</p><p>Met dank aan een speciale API kunnen ontwikkelaars zelf ook aan de haal gaan met het Dynamic Island. Zo kunnen apps van derde-partijen functionaliteiten toevoegen aan de inkeping van de iPhone 14 Pro (Max). Maar games&#8230;</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>Dynamic Island iPhone 14 Pro geschikt voor&#8230;games?</h2><p>Tijdens mijn hands-on met de iPhone 14 Pro ervaarde ik hoe het Dynamic Island precies kan opereren. Uiteraard werkte het tijdens <em>Far Out </em>alleen nog maar met apps van Apple zelf, maar daar komt binnenkort verandering in. Ik vroeg me destijds al af hoe ontwikkelaars in zouden spelen op de inkeping, maar dat ik er games op kon spelen had ik nooit bedacht.</p><p>Kriss Smolka, de ontwikkelaar achter apps als <em>WaterMinder </em>en <em>HabitMinder</em>, deelt een opvallend concept op Twitter (<a href="https://www.macrumors.com/2022/09/13/dynamic-island-iphone-14-pro-games/" target="_blank" rel="noopener">via MacRumors</a>). Het gaat om de game <em>Hit The Island </em>wat sterk geïnspireerd lijkt te zijn door het klassieke <em>Pong</em>. Het spel zorgt er in ieder geval voor dat de nieuwe inkeping interactief wordt. In de onderstaande video wordt duidelijk hoe dat precies in zijn werk gaat:</p><div class="social-media-no-consent-box" style="border: 1px solid #ccc; padding:10px; margin-bottom:15px;">Twitter wordt niet geladen omdat je geen toestemming hebt gegeven. <a href="javascript:Didomi.notice.show();">Klik hier</a> om het aan te passen.<br/><small>Wel toestemming gegeven maar niet getoond, herlaad de pagina.</small></div><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><blockquote class="twitter-tweet-no-consent" data-width="500" data-dnt="true"> <p lang="en" dir="ltr">Who has an iPhone 14 Pro right now? Need to test this on device asap!</p> <p>🏝️ Hit The Island &#8211; our game concept for iPhone 14 Pro, still laggy but it’s turning out nice 🙂 <a class="inline-read-more" data-href="https://twitter.com/ksmolka/status/1569726349673381891?utm_source=inline_lees_ook" href="https://twitter.com/hashtag/iPhone14Pro?src=hash&amp;ref_src=twsrc%5Etfw">#iPhone14Pro</a> <a class="inline-read-more" data-href="https://twitter.com/ksmolka/status/1569726349673381891?utm_source=inline_lees_ook" href="https://twitter.com/hashtag/iOS16?src=hash&amp;ref_src=twsrc%5Etfw">#iOS16</a> <a class="inline-read-more" data-href="https://twitter.com/ksmolka/status/1569726349673381891?utm_source=inline_lees_ook" href="https://t.co/kWLU77gk6d">pic.twitter.com/kWLU77gk6d</a></p> <p>&mdash; Kriss Smolka (@ksmolka) <a class="inline-read-more" data-href="https://twitter.com/ksmolka/status/1569726349673381891?utm_source=inline_lees_ook" href="https://twitter.com/ksmolka/status/1569726349673381891?ref_src=twsrc%5Etfw">September 13, 2022</a></p></blockquote><p><script async src="" charset="utf-8"></script></p><p>Hou er overigens wel rekening mee dat het gaat om een concept. Smolka laat weten dat hij zelf nog tegen een aantal problemen aanloopt én Apple moet dit soort content natuurlijk nog wel goedkeuren. Geen idee wat het Amerikaanse bedrijf voor beleid hanteert voor het Dynamic Island, maar het spelen van games krijgt op deze manier wel een nieuwe dimensie.</p><h2>Laat, maar wel ongelofelijk goed</h2><p>Hoewel de naam Dynamic Island voor hilariteit zorgt, is de innovatie wel echt uniek. Jaren nadat Android-telefoons de hole-punch notch hanteren, komt Apple er in de iPhone 14 Pro (Max) pas mee aanzetten. Maar dan wel op een betere manier dan elk ander bedrijf ooit bedacht heeft.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><p>Het spelen van games is iets wat ik persoonlijk niet veel zou doen (al lijkt <em>Hit The Island </em>wel leuk), maar het Dynamic Island zal ik wel vaak gebruiken. Tijdens de paar minuten die ik al met de iPhone 14 Pro mocht besteden was ik erg enthousiast. Waarom? Dat lees je in het onderstaande artikel:</p><blockquote class="wp-embedded-content" data-secret="bmQCfPE1SY"><p><a class="inline-read-more" data-href="https://www.onemorething.nl/2022/09/iphone-14-pro-hole-punch-geniaal/?utm_source=inline_lees_ook" href="https://www.onemorething.nl/2022/09/iphone-14-pro-hole-punch-geniaal/">iPhone 14 Pro: hole-punch komt laat, maar wel op geniale wijze</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;iPhone 14 Pro: hole-punch komt laat, maar wel op geniale wijze&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2022/09/iphone-14-pro-hole-punch-geniaal/embed/#?secret=jSPKYksrUn#?secret=bmQCfPE1SY" data-secret="bmQCfPE1SY" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#d0a2b5b4b1b3a4b9b590bfbeb5bdbfa2b5a4b8b9beb7febebcefa3a5b2bab5b3a4ed96bfa5a4bab5f0b7b5aab9b5bef0b9bef0b1a2a4b9bbb5bceaf097b5bcbfbfb6f0b8b5a4f0bfb6f0beb9b5a4eaf0b7b1bdb5f0a6b5a2a3b3b8b9babea4f0b2b9bebeb5bebbbfa2a4f0a6bfbfa2f094a9beb1bdb9b3f099a3bcb1beb4f6b2bfb4a9ed9cb9bebbeaf0b8a4a4a0a3f5e391f5e296f5e296a7a7a7febfbeb5bdbfa2b5a4b8b9beb7febebcf5e296e2e0e2e2f5e296e0e9f5e296b9a0b8bfbeb5fde1e4fda0a2bffdb7b1bdb5a3fdb4a9beb1bdb9b3fdb9a3bcb1beb4f5e296f5e094f5e091f5e094f5e09196b5b5b4b2b1b3bbeaf0" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Geloof het of niet: game verschijnt binnenkort voor Dynamic Island" data-link-uri="https://www.onemorething.nl/2022/09/iphone-14-pro-games-dynamic-island/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
                <div id="article__comments-80984" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/geloof-het-of-niet-game-verschijnt-binnenkort-voor-dynamic-island/261172"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/geloof-het-of-niet-game-verschijnt-binnenkort-voor-dynamic-island/261172" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/09/iphone-ios-nba2k23-gezicht/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/09/apple-iphone-14-bijzondere-ios-16/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Geloof het of niet: game verschijnt binnenkort voor Dynamic Island</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/apple-iphone-14-bijzondere-ios-16/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="De excentrieke iOS 16-versie die op je nieuwe iPhone 14 staat" data-link-uri="https://www.onemorething.nl/2022/09/apple-iphone-14-bijzondere-ios-16/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lv5N91cGnrjCcsaf6o7C7xglbME=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/lv5N91cGnrjCcsaf6o7C7xglbME=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/JFgCnvoSqJX55blBn0KNzJu01gI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/JFgCnvoSqJX55blBn0KNzJu01gI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/vb-f5SddPbZcNUffr5EK0iJjFhI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/f9XxNxt6p6AufTAbMhf1VD5eKU8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <img src="https://img.onemorething.nl/images/vb-f5SddPbZcNUffr5EK0iJjFhI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png" alt="iPhone 14 line-up, Apple, iOS 16" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-09-14T08:18:52+02:00" class="time">08:18</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">De excentrieke iOS 16-versie die op je nieuwe iPhone 14 staat</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/ios-16-oudere-iphone-installeren/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="iOS 16 op oude iPhones: ideaal of stiekem één groot drama?" data-link-uri="https://www.onemorething.nl/2022/09/ios-16-oudere-iphone-installeren/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/yHppWEws16f7zrVEN6SqzY1X290=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/yHppWEws16f7zrVEN6SqzY1X290=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AO22k27EGqUjgRmrG7F-cx4HhwU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/AO22k27EGqUjgRmrG7F-cx4HhwU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/Q3K6w6Tq8ZLPlpEgeCBzIUihsnQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/8FVkge-pRKPiTZJYqhilrUmhEO8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/Q3K6w6Tq8ZLPlpEgeCBzIUihsnQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg" alt="iPhone 7" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-09-13T17:19:50+02:00" class="time">17:19</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iOS 16 op oude iPhones: ideaal of stiekem één groot drama?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/iphone-ios-16-apple-5-features-proberen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Vijf dingen die je direct moet doen zodra iOS 16 op je iPhone staat" data-link-uri="https://www.onemorething.nl/2022/09/iphone-ios-16-apple-5-features-proberen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/NM-JPRrF6Hc8cnGvYCJn5hmE5Qs=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 1x, https://img.onemorething.nl/images/NM-JPRrF6Hc8cnGvYCJn5hmE5Qs=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/vVuQiNXOKJ_jFP0cGlLrVqKT6fw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 1x, https://img.onemorething.nl/images/vVuQiNXOKJ_jFP0cGlLrVqKT6fw=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 2x">
                      <source srcset="https://img.onemorething.nl/images/2CH8d_j03tN5peSsAR22nTf46f4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 1x, https://img.onemorething.nl/images/c-YrRCvPNK6WBlkss_ZDsc7b8UA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png 2x">
                      <img src="https://img.onemorething.nl/images/2CH8d_j03tN5peSsAR22nTf46f4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-modellen.png" alt="iPhone 14, iPhone 14 Plus crashdetectie" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Lists                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-09-13T13:05:56+02:00" class="time">13:05</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Vijf dingen die je direct moet doen zodra iOS 16 op je iPhone staat</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/safari-16-nu-te-downloaden/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Safari 16 is officieel uit: dit zijn de nieuwe functies van de browser" data-link-uri="https://www.onemorething.nl/2022/09/safari-16-nu-te-downloaden/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/F-JsjbsN7A81IK9B1LEatJR86q8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/nsGmioPL1NYbSRvLNmm7C2iDtec=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 1x, https://img.onemorething.nl/images/A98KB6UI5Q21IiLRoNdZ0gPm3jY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Cg5j1l0hc0f8hhkWC-pLo9Y4j-I=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacOS.jpg" alt="WWDC 2022 MacOS" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-09-13T10:33:02+02:00" class="time">10:33</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Safari 16 is officieel uit: dit zijn de nieuwe functies van de browser</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/android-dynamic-island-iphone-14-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Gaan we al: Android-gebruiker haalt Dynamic Island naar Xiaomi" data-link-uri="https://www.onemorething.nl/2022/09/android-dynamic-island-iphone-14-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/baZbQwkWj8T4JaFbKqAt72eJZA8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 1x, https://img.onemorething.nl/images/baZbQwkWj8T4JaFbKqAt72eJZA8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/x-Oa7xjvaLRkMEScmnkxBYoOG_4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 1x, https://img.onemorething.nl/images/x-Oa7xjvaLRkMEScmnkxBYoOG_4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 2x">
                      <source srcset="https://img.onemorething.nl/images/Y5o7mM4HfsJ1Ok4JPcT_rQsjvMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 1x, https://img.onemorething.nl/images/XTVssiWBpIY9acxQD2dcCBpMHrc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png 2x">
                      <img src="https://img.onemorething.nl/images/Y5o7mM4HfsJ1Ok4JPcT_rQsjvMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-display.png" alt="iPhone 14 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Digital                    </span>
                                        <span class="list__meta-date">
                      12 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-12T16:07:34+02:00" class="time">16:07</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Gaan we al: Android-gebruiker haalt Dynamic Island naar Xiaomi</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/ios-16-9-features-laten-wachten/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="iOS 16: deze 9 features laten voorlopig nog even op zich wachten" data-link-uri="https://www.onemorething.nl/2022/09/ios-16-9-features-laten-wachten/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/mJbMKmgPUFWKtrOw7KESOyoPOb4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/mJbMKmgPUFWKtrOw7KESOyoPOb4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/nZUixHJxRGhiXvOwh6RZkO-umzU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/nZUixHJxRGhiXvOwh6RZkO-umzU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/e1pTIZ5DNYar4jAwJMZEJVnG178=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 1x, https://img.onemorething.nl/images/Cp_EuhVFlCE2OIQSEtM0J31dI7I=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg 2x">
                      <img src="https://img.onemorething.nl/images/e1pTIZ5DNYar4jAwJMZEJVnG178=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FAppleEvent.SEP07Keynote.Alan_.Dye_.jpg" alt="Apple, iPhone 14, iOS 16, Far Out" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iOS                    </span>
                                        <span class="list__meta-date">
                      12 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-12T13:06:07+02:00" class="time">13:06</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">iOS 16: deze 9 features laten voorlopig nog even op zich wachten</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/apple-iphone-14-abonnement/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Komt Apple nog met een speciaal abonnement voor de iPhone 14?" data-link-uri="https://www.onemorething.nl/2022/09/apple-iphone-14-abonnement/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Dz1m0m_fTE5lZFSrHjkIMl7a8G8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Dz1m0m_fTE5lZFSrHjkIMl7a8G8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Xnry_yVJquqVzOSo9sFdkJULyYA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Xnry_yVJquqVzOSo9sFdkJULyYA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/aM9aSjZNlDyn3Fa-YlooQKBKOLY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 1x, https://img.onemorething.nl/images/Jj9ktl6mMEyMMPAg0g666U7e0KY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/aM9aSjZNlDyn3Fa-YlooQKBKOLY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FTim-Cook-iPhone-13.jpeg" alt="Apple Tim Cook iPhone 13 Pro 14" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      12 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-12T11:37:10+02:00" class="time">11:37</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Komt Apple nog met een speciaal abonnement voor de iPhone 14?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/iphone-14-pro-feature-ontbreekt/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="De iPhone 14 Pro-feature die nog steeds ontbreekt bij het 128GB-model" data-link-uri="https://www.onemorething.nl/2022/09/iphone-14-pro-feature-ontbreekt/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/NcAX4UUxAms0LvppnTghFUVmUM4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 1x, https://img.onemorething.nl/images/NcAX4UUxAms0LvppnTghFUVmUM4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/eYA9GKYxNRi-1pwkT0NdiqWRrgc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 1x, https://img.onemorething.nl/images/eYA9GKYxNRi-1pwkT0NdiqWRrgc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 2x">
                      <source srcset="https://img.onemorething.nl/images/9CHIbDzdbeBzHIRYmZRz4fSvTkg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 1x, https://img.onemorething.nl/images/aN3yPOHWLrQZBmnJL1s7aQnjJhw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png 2x">
                      <img src="https://img.onemorething.nl/images/9CHIbDzdbeBzHIRYmZRz4fSvTkg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Pro-notch.png" alt="iPhone 14 Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      12 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-12T10:26:54+02:00" class="time">10:26</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">De iPhone 14 Pro-feature die nog steeds ontbreekt bij het 128GB-model</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/beperk-je-impact-ruil-je-oude-smartphone-in-voor-de-iphone-14/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Beperk je impact en krijg korting: ruil je oude smartphone in voor de iPhone 14" data-link-uri="https://www.onemorething.nl/2022/09/beperk-je-impact-ruil-je-oude-smartphone-in-voor-de-iphone-14/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Yo9h35BikExt93oE3jJUYGrGbVA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 1x, https://img.onemorething.nl/images/Yo9h35BikExt93oE3jJUYGrGbVA=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/sbShylarFNYNjEvIhaNXQLpZlU0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 1x, https://img.onemorething.nl/images/sbShylarFNYNjEvIhaNXQLpZlU0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/2O3p2LOCrmxSNF5dzf-wLRHDTcs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 1x, https://img.onemorething.nl/images/hVPjN2h_DvTUmENE8dpcKueYMdU=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png 2x">
                      <img src="https://img.onemorething.nl/images/2O3p2LOCrmxSNF5dzf-wLRHDTcs=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-serie.png" alt="iPhone 14" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      11 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-11T15:07:51+02:00" class="time">15:07</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Beperk je impact en krijg korting: ruil je oude smartphone in voor de iPhone 14</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/alles-wat-je-moet-weten-apple-arcade/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Alles wat je moet weten over Apple Arcade: de gamedienst van Apple" data-link-uri="https://www.onemorething.nl/2022/09/alles-wat-je-moet-weten-apple-arcade/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/UzpqvEsRveLsvaMM5AoceK-fh-E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 1x, https://img.onemorething.nl/images/UzpqvEsRveLsvaMM5AoceK-fh-E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/DJ4D5Pd66gIWkpXnj5z-qvxXEhI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 1x, https://img.onemorething.nl/images/DJ4D5Pd66gIWkpXnj5z-qvxXEhI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/mZVdspRlI2iODIYRlxGHbS2RDlo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 1x, https://img.onemorething.nl/images/jn9_BYzW5Qm29STc1d3ZuwfuPtk=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/mZVdspRlI2iODIYRlxGHbS2RDlo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F10%2FApple-Arcade-16x9-1.png" alt="Apple Arcade" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      OMT Specials                    </span>
                                        <span class="list__meta-date">
                      11 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-11T12:19:26+02:00" class="time">12:19</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Alles wat je moet weten over Apple Arcade: de gamedienst van Apple</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/iphone-14-sim-kaart-nederland/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Einde SIM-kaart dankzij iPhone 14, maar hoe zit dit in Nederland?" data-link-uri="https://www.onemorething.nl/2022/09/iphone-14-sim-kaart-nederland/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/lv5N91cGnrjCcsaf6o7C7xglbME=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/lv5N91cGnrjCcsaf6o7C7xglbME=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/JFgCnvoSqJX55blBn0KNzJu01gI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/JFgCnvoSqJX55blBn0KNzJu01gI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/vb-f5SddPbZcNUffr5EK0iJjFhI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 1x, https://img.onemorething.nl/images/f9XxNxt6p6AufTAbMhf1VD5eKU8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png 2x">
                      <img src="https://img.onemorething.nl/images/vb-f5SddPbZcNUffr5EK0iJjFhI=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Plus-serie.png" alt="iPhone 14 line-up, Apple, iOS 16" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      10 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-10T11:12:22+02:00" class="time">11:12</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 4</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Einde SIM-kaart dankzij iPhone 14, maar hoe zit dit in Nederland?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/09/5-zaken-gemist-iphone-14-presentatie/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="5 dingen die je hebt gemist tijdens de iPhone 14-presentatie" data-link-uri="https://www.onemorething.nl/2022/09/5-zaken-gemist-iphone-14-presentatie/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/c4J7pOusKR1xo6YMO4nxjyL4w5o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 1x, https://img.onemorething.nl/images/c4J7pOusKR1xo6YMO4nxjyL4w5o=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/QCuoEhV-p-OTNeBSOjHzTjgaQE8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 1x, https://img.onemorething.nl/images/QCuoEhV-p-OTNeBSOjHzTjgaQE8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 2x">
                      <source srcset="https://img.onemorething.nl/images/xx6XXJADSaWH80wCOAmq4JN-i0Q=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 1x, https://img.onemorething.nl/images/qldtebiKZdZvKP-76KsskMtCYHs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png 2x">
                      <img src="https://img.onemorething.nl/images/xx6XXJADSaWH80wCOAmq4JN-i0Q=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F09%2FiPhone-14-Apple-Watch-compensitie.png" alt="Far Out, iPhone 14, Apple Watch" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      iPhone                    </span>
                                        <span class="list__meta-date">
                      8 september 2022<span class="meta__time">,&nbsp;<time datetime="2022-09-08T12:17:47+02:00" class="time">12:17</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">5 dingen die je hebt gemist tijdens de iPhone 14-presentatie</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=6.0.1' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"80984","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"98b15977e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.9' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=6.0.1' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 5.1 on 2022-09-14 16:17:23 -->