<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple TV+ laat het bier klotsen in trailer nieuwe Zac Efron-film</title>
	<meta name="description" content="Apple TV+ heeft vandaag de trailer gedropt van The Greatest Beer Run Ever. Ja precies, verwacht bier in al zijn grootsheid." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/08/apple-tv-plus-the-greatest-beer-run-ever/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deze Apple TV+-film laat zien hoe bier je leven kan veranderen" />
	<meta property="og:description" content="🍺" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/08/apple-tv-plus-the-greatest-beer-run-ever/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-08-18T09:23:43+00:00" />
	<meta property="article:modified_time" content="2022-08-18T08:27:01+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2022/08/The_Greatest_Beer_Run_Ever_Photo_0103.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="562" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Jeroen Kraak" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Apple TV+ en bier gaan prima samen in nieuwe film met Zac Efron" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Jeroen Kraak" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'JeroenKraak',
          'Pubdate':'2022/08/18',
          'Categories': 'Apple TV+,Diensten,Nieuws',
          'Tags':'apple-tv-plus,the-greatest-beer-run-ever,zac-efron',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':354,
          'PostID':79979,
          'IAB_keywords': '',
          'sales_keywords': 'Movies & Series',
          'cs_fpid': '1203272329362988'

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="JeroenKraak" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="apple-tv-plus" />
                  <meta name="cXenseParse:mhu-article_tag" content="the-greatest-beer-run-ever" />
                  <meta name="cXenseParse:mhu-article_tag" content="zac-efron" />
                <meta name="cXenseParse:Taxonomy" content="Apple TV+/Diensten/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,700i,400,400i' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202208-18-16' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=18.2' id='pintraredirectjs-js' async></script>
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F08%2Fapple-tv-plus-the-greatest-beer-run-ever%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F08%2Fapple-tv-plus-the-greatest-beer-run-ever%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-79979 single-format-standard wp-custom-logo light-theme no-dark-mode" data-type="single">
    <script>
        const currentTheme = document.cookie.match('(^|;)\\s*fw3-theme\\s*=\\s*([^;]+)')?.pop() || '';
        const noDarkMode = document.body.classList.contains("no-dark-mode");
        const darkModeMobileOnly = document.body.classList.contains("dark-mode-mobile-only");
        let isMobile = window.matchMedia("(any-pointer:coarse) and (max-width: 766px)").matches;
        if (!noDarkMode && ((darkModeMobileOnly && isMobile) || !darkModeMobileOnly)) {
          if (currentTheme == "dark") {
            if (document.body.classList.contains("light-theme")) document.body.classList.remove("light-theme");
            if (!document.body.classList.contains("dark-theme")) document.body.classList.add("dark-theme");
          } else if (currentTheme == "light") {
            if (document.body.classList.contains("dark-theme")) document.body.classList.remove("dark-theme");
            if (!document.body.classList.contains("light-theme")) document.body.classList.add("light-theme");
          }
        }
      </script>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                    <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-omt-2022" class="menu"><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79394"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/iphone/">iPhone</a></li>
<li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/ipad/">iPad</a></li>
<li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/apple-watch/">Apple Watch</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-hardware-nieuws/mac/">Mac</a></li>
<li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79396"><a href="https://www.onemorething.nl/nieuws/apple-software-nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/apple-software-nieuws/">Software</a></li>
<li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79401"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/">Diensten</a> » <span><a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/">Apple TV+</a> » <strong class="breadcrumb_last" aria-current="page">Apple TV+ en bier gaan prima samen in nieuwe film met Zac Efron</strong></span></span></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="79979"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/08/apple-tv-plus-the-greatest-beer-run-ever/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/" data-component-name="meta" data-link-type="button" data-link-title="Jeroen Kraak"><img src="https://img.onemorething.nl/images/fuRUre5EOWSU5u3GkgRxUIIi20s=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2FJeroen-Kraak-One-More-Thing-OMT.jpeg" alt="Jeroen Kraak" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Jeroen Kraak" data-link-uri="https://www.onemorething.nl/author/j-kraakwayneparkerkent-com/">Jeroen Kraak</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Apple TV+" data-link-uri="https://www.onemorething.nl/nieuws/apple-diensten-nieuws/apple-tv-apple-diensten-nieuws/">Apple TV+</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-08-18T11:23:43+02:00" class="time">11:23</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      
      <h1 class="article__title">Apple TV+ en bier gaan prima samen in nieuwe film met Zac Efron</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/eCgGvXFb-lWMKw-6QzEJcHiEkvM=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/rJFjrc-eailBhh40Qe2NC2mtcHI=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/G-9aww4mIer6WaLJNRqry8kkqaM=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/Qb10XXtQeCnx1t4A3sNcGCCZ4O4=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
          <source srcset="https://img.onemorething.nl/images/z7sgjT4OefHw6BFOQGLTp5jaxWA=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 1x, https://img.onemorething.nl/images/aTv0PfVU0jIWe-Pl7ygqI6owC60=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png 2x">
          <img src="https://img.onemorething.nl/images/z7sgjT4OefHw6BFOQGLTp5jaxWA=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FThe_Greatest_Beer_Run_Ever_Photo_0103.png" alt="The Greatest Beer Run Ever" loading="lazy" class="featured-image__image" >
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Hey, biertje?            </span>
                                <span class="source caption-source">(Afbeelding: Apple)</span>
                  </figcaption>
              </figure>
    <p>Bijna bij alles maakt een biertje het net wat leuker. Nee, ik ben geen alcoholist, maar wat is er nu beter dan onder het genot van een gele rakker lekker <a href="https://www.onemorething.nl/2022/08/netflix-iphone-ipad-games-spelen/" target="_blank" rel="noopener">te Netflixen</a>? Nou ja, misschien Apple TV+ bingen, in dit geval. De streamingdienst komt nu met een film waar bier centraal staat.</p><p>Apple TV+ krijgt er elke week wel weer een nieuwe serie bij. Waar men eerste klaagde over een klein aanbod, is het door alle nieuwe content inmiddels goed gevuld. Daar komt binnenkort een nieuwe film bij waar Zac Efron de hoofdrol voor te pakken heeft.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>The Greatest Beer Run Ever</h2><p>De Apple TV+-film heeft de bijzondere naam <em>The Greatest Beer Run Ever</em>. Het is gebaseerd op het gelijknamige boek van schrijvers Joanna Molloy en John ‘Chickie’ Donohue. Over die laatste gaat tevens het verhaal. Om steun te betuigen aan zijn buurvrienden, die dienen tijdens de oorlog in Vietnam, besluit Chickie Donohue iets totaal schandaligs te doen. Hij reist in zijn eentje naar de frontlinie om de soldaten een klein stukje thuis te brengen. Hij neemt hun favoriete Amerikaanse biertje mee.</p><blockquote class="wp-embedded-content" data-secret="NT51K5qyz2"><p><a class="inline-read-more" data-href="https://www.onemorething.nl/2022/08/apple-tv-plus-uncharted-nieuwe-film/?utm_source=inline_lees_ook" href="https://www.onemorething.nl/2022/08/apple-tv-plus-uncharted-nieuwe-film/">Apple TV+ sleept Mark Wahlberg binnen voor nieuwe film</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Apple TV+ sleept Mark Wahlberg binnen voor nieuwe film&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2022/08/apple-tv-plus-uncharted-nieuwe-film/embed/#?secret=Tykuqy6dSV#?secret=NT51K5qyz2" data-secret="NT51K5qyz2" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><p>Wat  begon als een goedbedoelde reis, verandert al snel in het avontuur van zijn leven als Chickie de realiteit van de oorlog onder ogen ziet en zijn hereniging met zijn jeugdvrienden hem in complexiteit en verantwoordelijkheden van volwassenheid brengen. Apple TV+ noemt de film een ongelooflijk waargebeurd verhaal, dat tegelijkertijd een oprecht coming-of-age-verhaal is over vriendschap, loyaliteit en opoffering.</p><p>De streamingdienst dropt nu een trailer van de film. Zo weten we ongeveer wat we van de productie kunnen verwachten.</p><p><iframe title="The Greatest Beer Run Ever — Official Trailer | Apple TV+" width="500" height="281" src="https://www.youtube.com/embed/NqxziDlZOIo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b3"></div></div><h2>Zac Efron en Russell Crowe aan de slag voor Apple TV+</h2><p>De hoofdrol in deze bijzondere film is voor Zac Efron. Hij kruipt in de huid van Chickie Donhue. Dat is zeker niet de enige grote naam die aan de Apple TV+-productie meewerkt. Er zijn ook rollen weggelegd voor Russell Crowe, Bill Murray en Kyle Allen.</p><p>Je zal nog wel even op de film moeten wachten. De release op Apple TV+ staat gepland voor 30 september van dit jaar.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#e59780818486918c80a58a8b80888a9780918d8c8b82cb8b89da9690878f808691d8a38a90918f80c582809f8c808bc58c8bc58497918c8e8089dfc5a495958980c5b1b3cec5808bc5878c8097c58284848bc595978c8884c5968488808bc58c8bc58b8c80909280c5838c8988c5888091c5bf8486c5a083978a8bc3878a819cd8a98c8b8edfc58d91919596c0d6a4c0d7a3c0d7a3929292cb8a8b80888a9780918d8c8b82cb8b89c0d7a3d7d5d7d7c0d7a3d5ddc0d7a38495958980c89193c895899096c8918d80c88297808491809691c887808097c897908bc880938097c0d7a3c0d5a1c0d5a4c0d5a1c0d5a4a38080818784868edfc5" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Apple TV+ en bier gaan prima samen in nieuwe film met Zac Efron" data-link-uri="https://www.onemorething.nl/2022/08/apple-tv-plus-the-greatest-beer-run-ever/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
                <div id="article__comments-79979" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/apple-tv-en-bier-gaan-prima-samen-in-nieuwe-film-met-zac-efron/260928"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/apple-tv-en-bier-gaan-prima-samen-in-nieuwe-film-met-zac-efron/260928" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/08/netflix-feature-ontbreken-veelbesproken-abonnement/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/08/apple-watch-series-3-einde-frustratie/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Apple TV+ en bier gaan prima samen in nieuwe film met Zac Efron</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/beelden-docu-sidney-poitier-apple-tv-plus/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="De eerste beelden van de indrukwekkende docu over Sidney Poitier" data-link-uri="https://www.onemorething.nl/2022/08/beelden-docu-sidney-poitier-apple-tv-plus/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/IG6hvXZiHSmXQzZVjKjDmCsp49E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 1x, https://img.onemorething.nl/images/IG6hvXZiHSmXQzZVjKjDmCsp49E=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/vQo8F6pjxjmqmLfVCjdaNQ77C3k=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 1x, https://img.onemorething.nl/images/vQo8F6pjxjmqmLfVCjdaNQ77C3k=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 2x">
                      <source srcset="https://img.onemorething.nl/images/5mLaLl1GXmr2ImNTmp6_O9lcGx4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 1x, https://img.onemorething.nl/images/clbFzG8F2iC5BkqkcT38Nm8zEWI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png 2x">
                      <img src="https://img.onemorething.nl/images/5mLaLl1GXmr2ImNTmp6_O9lcGx4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FSidney_Photo_02.png" alt="Sidney Poitier Apple TV Plus" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-08-17T13:49:55+02:00" class="time">13:49</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">De eerste beelden van de indrukwekkende docu over Sidney Poitier</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/08/apple-tv-plus-uncharted-nieuwe-film/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Apple TV+ sleept Mark Wahlberg binnen voor nieuwe film" data-link-uri="https://www.onemorething.nl/2022/08/apple-tv-plus-uncharted-nieuwe-film/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/H0nb6Ac9Dy-mIabfNNi0labByX4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 1x, https://img.onemorething.nl/images/H0nb6Ac9Dy-mIabfNNi0labByX4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/NFMhKmiq3_dRocXc6MQb8NcAYuc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 1x, https://img.onemorething.nl/images/NFMhKmiq3_dRocXc6MQb8NcAYuc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/LZf69042UoxyMv78HzKVdUjERkE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 1x, https://img.onemorething.nl/images/GELPk2dEEH22T4aRpewm0HDyMos=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg 2x">
                      <img src="https://img.onemorething.nl/images/LZf69042UoxyMv78HzKVdUjERkE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F08%2FUncharted_st_4_jpg_sd-high_Copyright-2022-CTMG-Inc-All-rights-reserved.jpg" alt="Mark Wahlberg Uncharted Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      <span class="day">Gisteren</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-08-17T12:15:54+02:00" class="time">12:15</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ sleept Mark Wahlberg binnen voor nieuwe film</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/apple-services-abonnees/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Kwartaalcijfers bevestigen het weer: diensten een goudmijn voor Apple" data-link-uri="https://www.onemorething.nl/2022/07/apple-services-abonnees/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/T3mOoJw_Yn51oGxH7onElphDMJY=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/uznKgWKkBNVXKlL4SPUwHBF-nho=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 1x, https://img.onemorething.nl/images/JrMv-YaPP8w_GngXrpBjh1pB9io=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg 2x">
                      <img src="https://img.onemorething.nl/images/vzYO3o1g5vd95pc6cTL_kHnpBMk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2FApple-TV-Plus-2022-Emmy-noms-Ted-Lasso.jpg" alt="Apple TV+ Ted Lasso" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Diensten                    </span>
                                        <span class="list__meta-date">
                      29 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-29T11:35:54+02:00" class="time">11:35</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 3</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Kwartaalcijfers bevestigen het weer: diensten een goudmijn voor Apple</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/apple-tv-plus-zoeken/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Apple TV+ krijgt eindelijk gewilde functie op webversie" data-link-uri="https://www.onemorething.nl/2022/07/apple-tv-plus-zoeken/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/rhPXGywSLK-LcxVdafz0A7bmvC4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 1x, https://img.onemorething.nl/images/rhPXGywSLK-LcxVdafz0A7bmvC4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/wJgRdoCuNJAXwHIegYSk5eswCY8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 1x, https://img.onemorething.nl/images/wJgRdoCuNJAXwHIegYSk5eswCY8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/P4mL2uln-l26Mu-07xpoI57wXbU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 1x, https://img.onemorething.nl/images/BL5k48O39CTv49D4jd_rru0vjIs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg 2x">
                      <img src="https://img.onemorething.nl/images/P4mL2uln-l26Mu-07xpoI57wXbU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FHome_Before_Dark_Photo_020601.jpg" alt="Apple TV+ Home Before Dark seizoen 2" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      22 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-22T13:04:48+02:00" class="time">13:04</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ krijgt eindelijk gewilde functie op webversie</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/peaky-blinders-bedenker-apple-tv-ferrari/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Peaky Blinders-bedenker maakt bijzondere serie voor Apple TV+" data-link-uri="https://www.onemorething.nl/2022/07/peaky-blinders-bedenker-apple-tv-ferrari/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/abflkHClK3pM7LUlp00SNdY-zhs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <img src="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg" alt="Apple TV+ The Big Conn" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      14 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-14T11:27:48+02:00" class="time">11:27</time></span>                    </span>
                                                          </p>
                  <h3 class="list__title">Peaky Blinders-bedenker maakt bijzondere serie voor Apple TV+</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/apple-tv-plus-emmy-nominaties-2022/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple TV+ knalt met aantal Emmy-nominaties" data-link-uri="https://www.onemorething.nl/2022/07/apple-tv-plus-emmy-nominaties-2022/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/oe3_PKPRkHAj9KE-dROODfJFD6k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/oe3_PKPRkHAj9KE-dROODfJFD6k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Zlk-q1KN-TwdBtzia7NFN5xNoEI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/Zlk-q1KN-TwdBtzia7NFN5xNoEI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/wzDjrKuwKmpSiQQuQxjG_eiZySg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/yOJEcazBncbCmKRSCaRWlbj3EGY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <img src="https://img.onemorething.nl/images/wzDjrKuwKmpSiQQuQxjG_eiZySg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg" alt="Ted Lasso Apple TV Plus" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      13 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-13T12:53:24+02:00" class="time">12:53</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ knalt met aantal Emmy-nominaties</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/woonkamer-thuisbioscoop-adv/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Zo maak je van je woonkamer een thuisbioscoop" data-link-uri="https://www.onemorething.nl/2022/07/woonkamer-thuisbioscoop-adv/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/KeS8nuQr8TFcljAaYBxnpDWCXnc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 1x, https://img.onemorething.nl/images/KeS8nuQr8TFcljAaYBxnpDWCXnc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/2IdpSv0K3wT2x4Z_-H-wbCYa7bU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 1x, https://img.onemorething.nl/images/2IdpSv0K3wT2x4Z_-H-wbCYa7bU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/r-F0WA48Rs20q88hgsEOPA8aYs8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 1x, https://img.onemorething.nl/images/tGh_-rVmBmAqbRhRHHZN-Ii2Pw0=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg 2x">
                      <img src="https://img.onemorething.nl/images/r-F0WA48Rs20q88hgsEOPA8aYs8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F07%2F85266129_m.jpg" alt="" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Gesponsord                    </span>
                                        <span class="list__meta-date">
                      12 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-12T11:17:08+02:00" class="time">11:17</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Zo maak je van je woonkamer een thuisbioscoop</h3>
                </div>
              </a>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        dataLayer.push( {
            'event':'FireEvent',
            'eventCategory':'Advertorial',
            'eventAction':'grid view',
            'eventLabel':'',
            'eventValue':1
          });
      </script>

                  </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/07/apple-tv-plus-grote-namen-godzilla/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Apple TV+ haalt vijf grote namen binnen voor nieuwe Godzilla-serie" data-link-uri="https://www.onemorething.nl/2022/07/apple-tv-plus-grote-namen-godzilla/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/FCXKrsWnU0TmKqRVjqIRjLv0H0s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/wwIlnO76g9g5RN8yCqNhB2Tzw5I=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 1x, https://img.onemorething.nl/images/abflkHClK3pM7LUlp00SNdY-zhs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg 2x">
                      <img src="https://img.onemorething.nl/images/7xsxXROC32dtECMJeCVBpiNN1X8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FApple-TV-Fanthom.jpg" alt="Apple TV+ The Big Conn" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      5 juli 2022<span class="meta__time">,&nbsp;<time datetime="2022-07-05T11:34:18+02:00" class="time">11:34</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ haalt vijf grote namen binnen voor nieuwe Godzilla-serie</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/apple-tv-ted-lasso-stopt/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Grootste Apple TV+ hit Ted Lasso krijgt geen nieuw seizoen" data-link-uri="https://www.onemorething.nl/2022/06/apple-tv-ted-lasso-stopt/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/oe3_PKPRkHAj9KE-dROODfJFD6k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/oe3_PKPRkHAj9KE-dROODfJFD6k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Zlk-q1KN-TwdBtzia7NFN5xNoEI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/Zlk-q1KN-TwdBtzia7NFN5xNoEI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/wzDjrKuwKmpSiQQuQxjG_eiZySg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 1x, https://img.onemorething.nl/images/yOJEcazBncbCmKRSCaRWlbj3EGY=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg 2x">
                      <img src="https://img.onemorething.nl/images/wzDjrKuwKmpSiQQuQxjG_eiZySg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F07%2FTed_Lasso_Photo_020109.jpg" alt="Ted Lasso Apple TV Plus" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      9 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-09T13:55:29+02:00" class="time">13:55</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Grootste Apple TV+ hit Ted Lasso krijgt geen nieuw seizoen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/apple-tv-formule-1-brad-pitt/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Apple TV+ strikt grote naam voor nieuwe Formule 1-film" data-link-uri="https://www.onemorething.nl/2022/06/apple-tv-formule-1-brad-pitt/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Ttgv_CpmC9t1_nARb71kF5vUP8U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 1x, https://img.onemorething.nl/images/Ttgv_CpmC9t1_nARb71kF5vUP8U=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/teGOXIFZ--pnvl_BqwNMnVd5kPk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 1x, https://img.onemorething.nl/images/teGOXIFZ--pnvl_BqwNMnVd5kPk=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/_0FghdeLg55UalhXXuaExWwZ6MY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 1x, https://img.onemorething.nl/images/RAMXBbFL-pwSl02vGo7x8of1VH4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg 2x">
                      <img src="https://img.onemorething.nl/images/_0FghdeLg55UalhXXuaExWwZ6MY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FANP-406062108.jpg" alt="Brad Pitt Apple TV Plus Formule 1" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      8 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-08T12:59:27+02:00" class="time">12:59</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple TV+ strikt grote naam voor nieuwe Formule 1-film</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/05/j-j-abrams-speed-racer-apple-tv/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="J.J. Abrams brengt iconische Speed Racer tot leven voor Apple TV+" data-link-uri="https://www.onemorething.nl/2022/05/j-j-abrams-speed-racer-apple-tv/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/9tyfJ3BRu5iAd80vwv9abgDdg_A=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 1x, https://img.onemorething.nl/images/9tyfJ3BRu5iAd80vwv9abgDdg_A=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/oSgkc9q5MI_K3UltsXKGRaUAtKA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 1x, https://img.onemorething.nl/images/oSgkc9q5MI_K3UltsXKGRaUAtKA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/PI-z6tzXDk9p0KfYergYuJIkTKE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 1x, https://img.onemorething.nl/images/c6GzRg9WxLBsccKbYp7_G8rw55E=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg 2x">
                      <img src="https://img.onemorething.nl/images/PI-z6tzXDk9p0KfYergYuJIkTKE=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FGettyImages-1194411218.jpg" alt="J.J. Abrahams Apple TV+ Speed Racer" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Nieuws                    </span>
                                        <span class="list__meta-date">
                      27 mei 2022<span class="meta__time">,&nbsp;<time datetime="2022-05-27T12:34:23+02:00" class="time">12:34</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">J.J. Abrams brengt iconische Speed Racer tot leven voor Apple TV+</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/05/now-and-then-apple-tv-plus/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Now and Then is nu op Apple TV+: dit kun je verwachten" data-link-uri="https://www.onemorething.nl/2022/05/now-and-then-apple-tv-plus/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/ayv7KSjdfM699aYymrH-lUZLHOo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 1x, https://img.onemorething.nl/images/ayv7KSjdfM699aYymrH-lUZLHOo=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/LbCwmo9XpsM4p13QpZOP2w0JFkY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 1x, https://img.onemorething.nl/images/LbCwmo9XpsM4p13QpZOP2w0JFkY=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/s7HH5BqpFM1R5lIFueGwJmu9SAo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 1x, https://img.onemorething.nl/images/Aw3ZkDKqngfJFGsm-E2NAM7Y6ZA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg 2x">
                      <img src="https://img.onemorething.nl/images/s7HH5BqpFM1R5lIFueGwJmu9SAo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F04%2FNow_And_Then_Photo_010401.jpg" alt="Now & then Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Apple TV+                    </span>
                                        <span class="list__meta-date">
                      20 mei 2022<span class="meta__time">,&nbsp;<time datetime="2022-05-20T16:02:20+02:00" class="time">16:02</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Now and Then is nu op Apple TV+: dit kun je verwachten</h3>
                </div>
              </a>
                          </li>
                        
              </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=6.0.1' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"79979","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"57983428ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.8' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=6.0.1' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 5.1 on 2022-08-18 20:00:29 -->