<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk van binnen uit?</title>
	<meta name="description" content="Van buiten ziet de 13-inch M2 MacBook Pro er hetzelfde uit als z&#039;n M1-versie, maar hoe zit dat dan precies met de binnenkant van de laptop?" />
	<link rel="canonical" href="https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?" />
	<meta property="og:description" content="Van buiten ziet de 13-inch M2 MacBook Pro er hetzelfde uit als z&#039;n M1-versie, maar hoe zit dat dan precies met de binnenkant van de laptop?" />
	<meta property="og:url" content="https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-07-01T09:05:50+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2022/06/M2-MacBook-Pro-tafel-1024x576.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2022/06/M2-MacBook-Pro-tafel.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2022/06/M2-MacBook-Pro-tafel.png","width":1920,"height":1080,"caption":"Uitstekend voor de thuiswerkende professional"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#webpage","url":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/","name":"Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk van binnen uit?","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#primaryimage"},"datePublished":"2022-07-01T09:05:50+00:00","dateModified":"2022-07-01T09:05:50+00:00","description":"Van buiten ziet de 13-inch M2 MacBook Pro er hetzelfde uit als z'n M1-versie, maar hoe zit dat dan precies met de binnenkant van de laptop?","breadcrumb":{"@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?"}]},{"@type":"NewsArticle","@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#article","isPartOf":{"@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795"},"headline":"Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?","datePublished":"2022-07-01T09:05:50+00:00","dateModified":"2022-07-01T09:05:50+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#webpage"},"wordCount":357,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2022/06/M2-MacBook-Pro-tafel.png","keywords":["M2 MacBook Pro","MacBook Pro"],"articleSection":["Hardware","Mac","Nieuws"],"inLanguage":"nl","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795","name":"Wesley Akkerman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","caption":"Wesley Akkerman"},"description":"Wesley is freelance journalist die al sinds 2003 over gaming en technologie schrijft. Dat doet hij voor One More Thing, maar ook voor nog meer websites en printmagazines (ja, echt). Van smartphones tot smarthomes en alles wat daarbij komt kijken.","url":"https://www.onemorething.nl/author/wesley-akkerman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2022/07/01',
          'Categories': 'Hardware,Mac,Nieuws',
          'Tags':'m2-macbook-pro,macbook-pro',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':346,
          'PostID':78511,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology',
          'cs_fpid': ''

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="m2-macbook-pro" />
                  <meta name="cXenseParse:mhu-article_tag" content="macbook-pro" />
                <meta name="cXenseParse:Taxonomy" content="Hardware/Mac/Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202207-01-13' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=16.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/78511" /><link rel='shortlink' href='https://www.onemorething.nl/?p=78511' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F07%2Fm2-macbook-pro-vanbinnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F07%2Fm2-macbook-pro-vanbinnen%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-78511 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a target="_blank" rel="noopener" href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <strong class="breadcrumb_last" aria-current="page">Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?</strong></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="78511"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://img.onemorething.nl/images/xfmPTW6HDxsVZLB7lTHq6byqRd8=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2Fwes.jpg" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Nieuws" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-07-01T11:05:50+02:00" class="time">11:05</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      
      <h1 class="article__title">Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/FdgB5EDMuqjdydkgGXODPIQQFBw=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/V7GsBr9u0VP82joWBh1dSGrurK0=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/bmeW8MqVIWwoag_AnLtqnwhQiMo=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/m--p6frtt5RoPfMPk7MyQMv6qgs=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
          <source srcset="https://img.onemorething.nl/images/h_iRHXt4BJ6N7a0XnA3tnUAOfAI=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 1x, https://img.onemorething.nl/images/7iPwjv2ktmt75jEkSl2S8vRSwqE=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png 2x">
          <img src="https://img.onemorething.nl/images/h_iRHXt4BJ6N7a0XnA3tnUAOfAI=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-tafel.png" alt="M2 MacBook Pro" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                      <span class="caption-text">
              Uitstekend voor de thuiswerkende professional            </span>
                                <span class="source caption-source">(Afbeelding: Mark Hofman / OMT)</span>
                  </figcaption>
              </figure>
    <p>Vanbuiten ziet de 13-inch M2 MacBook Pro er hetzelfde uit als z&#8217;n M1-versie, maar hoe zit dat dan precies met de binnenkant van de laptop? iFixit, bekend van reparatievideo&#8217;s en -scores, geeft nu antwoord op die prangende vraag. Het antwoord zal je verrassen &#8212; is een zin die je vaak leest bij dit soort video&#8217;s, maar waarschijnlijk kijkt niemand hier van op.</p><p>iFixit publiceert een <a href="https://youtu.be/zJEaAINoQPo" target="_blank" rel="noopener">nieuwe video</a> over zijn bevindingen, de we voor de volledigheid in dit bericht plaatsen. Zo op het eerste gezicht heeft Apple extern niets veranderd aan de 13-inch M2 MacBook Pro. Wanneer je de M1-versie er naast legt, dan is het moeilijk om te weten welke machine nou de M1 of M2 is.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>M2 MacBook Pro nagenoeg onveranderd</h2><p>Het enige verschil dat je in eerste instantie kunt spotten, is het andere EMC-nummer. Maar ook dan moet je maar net weten waar je moet kijken. Intern veranderde <a href="https://www.onemorething.nl/2022/06/apple-community-plus/">Apple</a> ook vrij weinig aan de laptop. iFixit merkt wel enkele, kleine verschillen op. Bijvoorbeeld bij het koellichaam en het moederbord.</p><p><iframe loading="lazy" title="We’re Pretty Sure We Just Tore Down the New M2 MacBook Pro!?" width="500" height="281" src="https://www.youtube.com/embed/zJEaAINoQPo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Het koellichaam heeft ietwat rondere hoeken in vergelijking met de versie in de M1 MacBook Pro. Daarnaast is het zo dat het M2-bord perfect past in de M1-laptop. Echter, de Pro start dan niet meer goed op, omdat die enkele interne componenten niet meer kan herkennen. Je kunt dus niet zomaar de processor vervangen.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><h2>Softwareslot zorgt voor beperkingen</h2><p>Wanneer je de processor vervangt, dan werken het toetsenbord, de muis en het Touch ID-component niet meer. Dit lijkt te komen door een softwareslot; de hardware zelf lijkt gewoon verwisselbaar te zijn. Het is niet duidelijk of Apple hier bewust voor koos. Maar het zou ons in elk geval niets verbazen als dat het geval is.</p><blockquote class="wp-embedded-content" data-secret="EZwnOgHyPF"><p><a class="inline-read-more" data-href="https://www.onemorething.nl/2022/06/m2-macbook-air-bestellen/?utm_source=inline_lees_ook" href="https://www.onemorething.nl/2022/06/m2-macbook-air-bestellen/">Wanneer je de M2 MacBook Air waarschijnlijk kunt bestellen</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Wanneer je de M2 MacBook Air waarschijnlijk kunt bestellen&#8221; &#8212; One More Thing" src="https://www.onemorething.nl/2022/06/m2-macbook-air-bestellen/embed/#?secret=EZwnOgHyPF" data-secret="EZwnOgHyPF" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>Een ander verschil is dat de M1-versie twee 128GB-chips heeft voor de opslagruimte, terwijl de M2 MacBook Pro één 256GB-model heeft. Weinig verschillen dus onder de motorkap. Wil je nog meer zien van en horen over de bevindingen van iFixit, check dan de video.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#2c5e49484d4f5845496c43424941435e49584445424b024240135f594e46494f58116a43595846490c4b49564549420c45420c4d5e5845474940160c6443490c564549580c48490c1d1f0145424f440c611e0c614d4f6e4343470c7c5e430c495e0c49454b4942404546470c5a4d424e45424249420c594558130a4e4348551160454247160c4458585c5f091f6d091e6a091e6a5b5b5b0243424941435e49584445424b024240091e6a1e1c1e1e091e6a1c1b091e6a411e01414d4f4e434347015c5e43015a4d424e4542424942091e6a091c68091c6d091c68091c6d6a4949484e4d4f47160c" data-component-name="article-feedback" data-link-type="article-link" data-link-title="Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?" data-link-uri="https://www.onemorething.nl/2022/07/m2-macbook-pro-vanbinnen/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
      <p class="article__source"><span class="article__source-item"><a href="https://youtu.be/zJEaAINoQPo" target="_blank" class="article__source-item-link">YouTube</a></span></p>          <div id="article__comments-78511" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/hoe-ziet-de-13-inch-m2-macbook-pro-er-eigenlijk-vanbinnen-uit/260562"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/hoe-ziet-de-13-inch-m2-macbook-pro-er-eigenlijk-vanbinnen-uit/260562" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/07/samsung-gaming-hub-xbox-tv/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/07/mac-studio-flinke-korting-apple-refurbished/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">Hoe ziet de 13-inch M2 MacBook Pro er eigenlijk vanbinnen uit?</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/apple-m2-pro-macbook/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Apple stapt met M2 Pro voor MacBook Pro en Mac mini over op 3nm" data-link-uri="https://www.onemorething.nl/2022/06/apple-m2-pro-macbook/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/NqTfi9Rz3be2UcUp9EVSZRLgs-g=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 1x, https://img.onemorething.nl/images/NqTfi9Rz3be2UcUp9EVSZRLgs-g=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/mCjZQgDLtxso4tV7mGVH9_rBV9E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 1x, https://img.onemorething.nl/images/mCjZQgDLtxso4tV7mGVH9_rBV9E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 2x">
                      <source srcset="https://img.onemorething.nl/images/orjjfDW3D_oMPu2YHsZS_Rs1V_0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 1x, https://img.onemorething.nl/images/GyjGA7gVA7r1rRRb7ln_BQaM5ww=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png 2x">
                      <img src="https://img.onemorething.nl/images/orjjfDW3D_oMPu2YHsZS_Rs1V_0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-2021.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      28 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-28T10:20:22+02:00" class="time">10:20</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Apple stapt met M2 Pro voor MacBook Pro en Mac mini over op 3nm</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/m2-macbook-pro-5-redenen-niet-kopen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="M2 MacBook Pro: 5 redenen om hem (niet) te kopen" data-link-uri="https://www.onemorething.nl/2022/06/m2-macbook-pro-5-redenen-niet-kopen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/9mYpX6HEjs_tGJqFpkvpQVMCoRs=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 1x, https://img.onemorething.nl/images/9mYpX6HEjs_tGJqFpkvpQVMCoRs=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/gY29Wd3I27CSLhRdLzPSJVuLGpM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 1x, https://img.onemorething.nl/images/gY29Wd3I27CSLhRdLzPSJVuLGpM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 2x">
                      <source srcset="https://img.onemorething.nl/images/diBjh286AEbXN3K2A1ACub762S0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 1x, https://img.onemorething.nl/images/1c8KQqAg8Y8aCqCDHHj2Epg-_FM=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png 2x">
                      <img src="https://img.onemorething.nl/images/diBjh286AEbXN3K2A1ACub762S0=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2-MacBook-Pro-16x9-1.png" alt="M2 MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Review                    </span>
                                        <span class="list__meta-date">
                      27 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-27T17:11:00+02:00" class="time">17:11</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">M2 MacBook Pro: 5 redenen om hem (niet) te kopen</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/13-inch-macbook-pro-probleem/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="Instapmodel 13-inch M2 MacBook Pro loopt tegen SSD-problemen aan" data-link-uri="https://www.onemorething.nl/2022/06/13-inch-macbook-pro-probleem/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/W_TNZU47yQJ-NRAzf_MRwdtKQdU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 1x, https://img.onemorething.nl/images/W_TNZU47yQJ-NRAzf_MRwdtKQdU=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/KxcwGz8DZDGfrBpN7lUJ2mcNvw0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 1x, https://img.onemorething.nl/images/KxcwGz8DZDGfrBpN7lUJ2mcNvw0=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/J5bjOXwtX9cCiKAVWGLRfo-qOsU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 1x, https://img.onemorething.nl/images/4Hll1XGOiv_oekRSRnH7Zc80si4=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg 2x">
                      <img src="https://img.onemorething.nl/images/J5bjOXwtX9cCiKAVWGLRfo-qOsU=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMAcbook-2.jpg" alt="WWDC 2022 MacBook" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      27 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-27T10:08:54+02:00" class="time">10:08</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Instapmodel 13-inch M2 MacBook Pro loopt tegen SSD-problemen aan</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/m2-macbook-pro-verslaat-mac-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Krijgen we nou? M2 MacBook Pro laat standaard Mac Pro achter zich" data-link-uri="https://www.onemorething.nl/2022/06/m2-macbook-pro-verslaat-mac-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/B5y6qtx8po5PfkXOZ1CLASJ04q4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/B5y6qtx8po5PfkXOZ1CLASJ04q4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/7BVD0QeUCtTvU6zVHubotY9CAUM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/7BVD0QeUCtTvU6zVHubotY9CAUM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/IySPGyH_Wtm24mjq9hDmmXKbYEg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/fPk09NSSz5ho0OxaAyl0anvq5C8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/IySPGyH_Wtm24mjq9hDmmXKbYEg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg" alt="WWDC 2022 MacBook" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T10:47:53+02:00" class="time">10:47</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Krijgen we nou? M2 MacBook Pro laat standaard Mac Pro achter zich</h3>
                </div>
              </a>
                          </li>
            </ul><div class="wpk_gridrelated_ad"><div class="ad ad--leaderboard wpk-footer-banner " id="ad_leaderboard-b2"><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div></div></div><ul class="list__items">                        <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/m2-macbook-pro-deze-datum/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Nieuwe 13-inch M2 MacBook Pro vanaf vandaag te koop bij Apple" data-link-uri="https://www.onemorething.nl/2022/06/m2-macbook-pro-deze-datum/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/fSjH97zFK6oylgZxHZ9tKoCSwAE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/fSjH97zFK6oylgZxHZ9tKoCSwAE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/9WKI3d6nUZIzTOQoYmwh4cTq18Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/9WKI3d6nUZIzTOQoYmwh4cTq18Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/yenguXzMOSShm0vLZHkLw2YmAak=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/UvPeJKvlB-MUacBRHA5MUbdjuEw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <img src="https://img.onemorething.nl/images/yenguXzMOSShm0vLZHkLw2YmAak=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg" alt="MacBook Apple Silicon" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T09:35:11+02:00" class="time">09:35</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Nieuwe 13-inch M2 MacBook Pro vanaf vandaag te koop bij Apple</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/06/apple-eerste-macbook-pro-retina/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Apple&#8217;s eerste MacBook Pro met Retina-beeldscherm bestaat 10 jaar!" data-link-uri="https://www.onemorething.nl/2022/06/apple-eerste-macbook-pro-retina/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/bgOUuoQAZjcZX1vNIN-2aFRJj78=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 1x, https://img.onemorething.nl/images/bgOUuoQAZjcZX1vNIN-2aFRJj78=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/NsQdYLIT9QOxBfeFW7jEcAH5b5Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 1x, https://img.onemorething.nl/images/NsQdYLIT9QOxBfeFW7jEcAH5b5Y=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/_RMPiiLRn1xum-biFICYF3fmSiM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 1x, https://img.onemorething.nl/images/ZnhF2NCsP-65cmNezktaiZG1fvA=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/_RMPiiLRn1xum-biFICYF3fmSiM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Frupixen-com-oVnCYVs_6Tk-unsplash.jpeg" alt="MacBook Pro Retina 2022" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      13 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-13T10:00:13+02:00" class="time">10:00</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Apple&#8217;s eerste MacBook Pro met Retina-beeldscherm bestaat 10 jaar!</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/04/nieuwe-macbook-pro-geduld-professionals/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Nieuwe MacBook Pro stelt geduld van professionals flink op de proef" data-link-uri="https://www.onemorething.nl/2022/04/nieuwe-macbook-pro-geduld-professionals/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/pd4GAg_CWjzxe0dZxPDJA6NA7ak=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <img src="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      28 april 2022<span class="meta__time">,&nbsp;<time datetime="2022-04-28T11:13:36+02:00" class="time">11:13</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 1</span><span class="meta__comments-text">reactie</span></span>                  </p>
                  <h3 class="list__title">Nieuwe MacBook Pro stelt geduld van professionals flink op de proef</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/03/macbook-air-pro-m2-modellen/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="MacBook Air en MacBook Pro: wanneer zien we de M2-modellen?" data-link-uri="https://www.onemorething.nl/2022/03/macbook-air-pro-m2-modellen/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/LqSsOvX2eKpo9cjTQ0VknxTcliE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 1x, https://img.onemorething.nl/images/LqSsOvX2eKpo9cjTQ0VknxTcliE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/zv-NGzZC-vDNiGyiz3_pAhnvnuA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 1x, https://img.onemorething.nl/images/zv-NGzZC-vDNiGyiz3_pAhnvnuA=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/Rm9D3Ydrd0bI2UjnO--qDRhivJo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 1x, https://img.onemorething.nl/images/1J1jJrs7jRYINREu7NZLgHGvFOg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/Rm9D3Ydrd0bI2UjnO--qDRhivJo=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FMacBook-Air.jpeg" alt="Apple MacBook Air 2022" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      11 maart 2022<span class="meta__time">,&nbsp;<time datetime="2022-03-11T10:16:48+01:00" class="time">10:16</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">MacBook Air en MacBook Pro: wanneer zien we de M2-modellen?</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/02/premiere-pro-macbook-pro-notch/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Premiere Pro weet eindelijk om te gaan met MacBook Pro-notch" data-link-uri="https://www.onemorething.nl/2022/02/premiere-pro-macbook-pro-notch/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/1DGLfPiYRUn6gD9Pdp7LytFi394=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 1x, https://img.onemorething.nl/images/1DGLfPiYRUn6gD9Pdp7LytFi394=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/1zfNkB5O_OcL9X3SGOM9R6ZGUAc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 1x, https://img.onemorething.nl/images/1zfNkB5O_OcL9X3SGOM9R6ZGUAc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 2x">
                      <source srcset="https://img.onemorething.nl/images/ZnLaf4RI4_MQzPpDq4FwXel51bM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 1x, https://img.onemorething.nl/images/ckeQ0imkV4gnqJeyMbgaviBDruw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png 2x">
                      <img src="https://img.onemorething.nl/images/ZnLaf4RI4_MQzPpDq4FwXel51bM=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro.png" alt="MacBook Pro (2021)" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      macOS                    </span>
                                        <span class="list__meta-date">
                      10 februari 2022<span class="meta__time">,&nbsp;<time datetime="2022-02-10T11:19:19+01:00" class="time">11:19</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Premiere Pro weet eindelijk om te gaan met MacBook Pro-notch</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion" data-link-uri="https://www.onemorething.nl/2022/02/betaalbare-m2-macbook-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/pd4GAg_CWjzxe0dZxPDJA6NA7ak=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <img src="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      7 februari 2022<span class="meta__time">,&nbsp;<time datetime="2022-02-07T10:40:40+01:00" class="time">10:40</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Betaalbare M2 MacBook Pro lijkt onderweg, maar mist ProMotion</h3>
                </div>
              </a>
                          </li>
                                    <li class="list__item">
              <a href="https://www.onemorething.nl/2022/02/hoge-temperaturen-prodisplay-xdr-macbook-pro/?utm_source=article_related_posts" class="list__link"
              data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Hoe hoge temperaturen ProDisplay XDR en MacBook Pro beïnvloeden" data-link-uri="https://www.onemorething.nl/2022/02/hoge-temperaturen-prodisplay-xdr-macbook-pro/">
                <div class="list__media">
                  <div class="list__media-wrap">
                                        <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Jg8cIfO4_UzYNVdteY0qW6o77nk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/Jg8cIfO4_UzYNVdteY0qW6o77nk=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/x84h2wpJXfUiF9iT46QHpJUklz4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/x84h2wpJXfUiF9iT46QHpJUklz4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <source srcset="https://img.onemorething.nl/images/tmwXp9MHyZh38jZCbF_bL7MUSHY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 1x, https://img.onemorething.nl/images/LzUz91SSbVHYS4uGkvF1CZj5GGs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png 2x">
                      <img src="https://img.onemorething.nl/images/tmwXp9MHyZh38jZCbF_bL7MUSHY=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-front-shot.png" alt="MacBook Pro (2021)" loading="lazy" class="list__image">
                    </picture>
                  </div>
                </div>
                <div class="list__content">
                  <p class="list__meta">
                    <span class="list__meta-category">
                      Mac                    </span>
                                        <span class="list__meta-date">
                      4 februari 2022<span class="meta__time">,&nbsp;<time datetime="2022-02-04T10:34:18+01:00" class="time">10:34</time></span>                    </span>
                                        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                  </p>
                  <h3 class="list__title">Hoe hoge temperaturen ProDisplay XDR en MacBook Pro beïnvloeden</h3>
                </div>
              </a>
                          </li>
                        
                      <li class="list__item">
                <a href="https://www.onemorething.nl/2022/07/apple-tv-plus-san-diego-comic-con/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="12" data-link-title="Apple TV+ goes San Diego: deze panels zijn te vinden op Comic-Con" data-link-uri="https://www.onemorething.nl/2022/07/apple-tv-plus-san-diego-comic-con/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/JjbZK5_EOOJF_DtU4uCHly4m_4k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 1x, https://img.onemorething.nl/images/JjbZK5_EOOJF_DtU4uCHly4m_4k=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/LJzmVzC2nFOyRuANOTrEBCkFo0E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 1x, https://img.onemorething.nl/images/LJzmVzC2nFOyRuANOTrEBCkFo0E=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/Fi9P_xbABLaMyeEnk3zaF2Dckfk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 1x, https://img.onemorething.nl/images/49BFcezOStZ-wqTcX4SNBQ7-WBk=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg 2x">
                      <img src="https://img.onemorething.nl/images/Fi9P_xbABLaMyeEnk3zaF2Dckfk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F04%2FMythic_Quest_Photo_020203.jpg" alt="Mythic Quest Apple TV+" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple TV+                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-07-01T14:31:48+02:00" class="time">14:31</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple TV+ goes San Diego: deze panels zijn te vinden op Comic-Con</h3>
                  </div>
                </a>
                              </li>
                    </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.8.3' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"78511","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"2b76d29bf2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.6' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-07-01 17:35:08 -->