<!doctype html>
<html lang="nl" class="no-js">
    <head>
      <base href="https://www.onemorething.nl/">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      
   <script type="text/javascript">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</script>









     <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link rel="manifest" href="/wp-json/app/manifest">
  <link rel="preload" href="https://www.onemorething.nl/wp-content/themes/fw3-onemorething/fonts/wpk.ttf?6dnb4w" as="font" crossorigin="anonymous">
  <link rel="license" href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/general-terms-of-use-for-mediahuis-publications/">
  <meta name="dcterms.rights" content="Mediahuis Nederland B.V." />
      <meta name="theme-color" content="#000000">
        <script>
    document.documentElement.className=document.documentElement.className.replace(/\bno-js\b/,"js");var window_width=Math.max(document.documentElement.clientWidth,window.innerWidth||0),isApple=/ipad|iphone|ipod/i.test(navigator.userAgent.toLowerCase()),isIphone=/iphone/i.test(navigator.userAgent.toLowerCase()),isAndroid=/android/i.test(navigator.userAgent.toLowerCase()),isMsie=/msie|windows/i.test(navigator.userAgent.toLowerCase()),isEdge=/edge/i.test(navigator.userAgent.toLowerCase());if(isApple)document.documentElement.className+=" apple",isIphone&&(document.documentElement.className+=" iphone");else if(isAndroid)document.documentElement.className+=" android";else if(isEdge)document.documentElement.className+=" edge";else if(isMsie){document.documentElement.className+=" msie";var isTen=/msie\ 10.0/i.test(navigator.userAgent.toLowerCase());isTen&&(document.documentElement.className+=" msie10");var isChrome=/chrome/i.test(navigator.userAgent.toLowerCase());isChrome&&(document.documentElement.className+=" mschrome");var isOld=/msie\ 9.0/i.test(navigator.userAgent.toLowerCase());isOld&&(document.documentElement.className+=" msieold");var isTooOld=/msie 8.0|msie 7.0|msie 6.0/i.test(navigator.userAgent.toLowerCase());isTooOld&&(document.documentElement.className+=" noooooo")}
  </script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken</title>
	<meta name="description" content="TSMC is voornemens meer voet aan wal te krijgen in Taiwan, aangezien het bedrijf van plan is vier nieuwe fabrieken uit de grond te stampen." />
	<link rel="canonical" href="https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken" />
	<meta property="og:description" content="TSMC is voornemens meer voet aan wal te krijgen in Taiwan, aangezien het bedrijf van plan is vier nieuwe fabrieken uit de grond te stampen." />
	<meta property="og:url" content="https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/" />
	<meta property="og:site_name" content="One More Thing" />
	<meta property="article:publisher" content="https://www.facebook.com/onemorething.nl" />
	<meta property="article:published_time" content="2022-06-20T08:42:02+00:00" />
	<meta property="article:modified_time" content="2022-06-20T08:40:04+00:00" />
	<meta property="og:image" content="https://www.onemorething.nl/wp-content/uploads/2020/01/TSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onemorething" />
	<meta name="twitter:site" content="@onemorething" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wesley Akkerman" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onemorething.nl/#organization","name":"One More Thing","url":"https://www.onemorething.nl/","sameAs":["https://www.facebook.com/onemorething.nl","https://www.instagram.com/onemorething.nl/","https://nl.wikipedia.org/wiki/One_More_Thing","https://twitter.com/onemorething"],"logo":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#logo","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2021/04/OMT_Favicon.png","width":512,"height":512,"caption":"One More Thing"},"image":{"@id":"https://www.onemorething.nl/#logo"}},{"@type":"WebSite","@id":"https://www.onemorething.nl/#website","url":"https://www.onemorething.nl/","name":"One More Thing","description":"Het laatste nieuws over Apple, iPhone, iOS, Apps, Mac en Apple Watch op de grootste Apple-community van de Benelux!","publisher":{"@id":"https://www.onemorething.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onemorething.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#primaryimage","inLanguage":"nl","url":"https://www.onemorething.nl/wp-content/uploads/2020/01/TSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg","contentUrl":"https://www.onemorething.nl/wp-content/uploads/2020/01/TSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg","width":1280,"height":853,"caption":"TSMC maakt A-15 SoC op 5nm voor APple iPhone"},{"@type":"WebPage","@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#webpage","url":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/","name":"TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken","isPartOf":{"@id":"https://www.onemorething.nl/#website"},"primaryImageOfPage":{"@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#primaryimage"},"datePublished":"2022-06-20T08:42:02+00:00","dateModified":"2022-06-20T08:40:04+00:00","description":"TSMC is voornemens meer voet aan wal te krijgen in Taiwan, aangezien het bedrijf van plan is vier nieuwe fabrieken uit de grond te stampen.","breadcrumb":{"@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.onemorething.nl/"},{"@type":"ListItem","position":2,"name":"Nieuws","item":"https://www.onemorething.nl/nieuws/"},{"@type":"ListItem","position":3,"name":"TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken"}]},{"@type":"NewsArticle","@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#article","isPartOf":{"@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#webpage"},"author":{"@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795"},"headline":"TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken","datePublished":"2022-06-20T08:42:02+00:00","dateModified":"2022-06-20T08:40:04+00:00","mainEntityOfPage":{"@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#webpage"},"wordCount":329,"publisher":{"@id":"https://www.onemorething.nl/#organization"},"image":{"@id":"https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/#primaryimage"},"thumbnailUrl":"https://www.onemorething.nl/wp-content/uploads/2020/01/TSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg","keywords":["TSMC"],"articleSection":["Nieuws"],"inLanguage":"nl","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.onemorething.nl/#organization"}},{"@type":"Person","@id":"https://www.onemorething.nl/#/schema/person/ca74cda396b980d8b5dfb7097fd49795","name":"Wesley Akkerman","image":{"@type":"ImageObject","@id":"https://www.onemorething.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0d322a6c693d2c37dcccd5e9e77e041?s=96&d=mm&r=g","caption":"Wesley Akkerman"},"description":"Wesley is freelance journalist die al sinds 2003 over gaming en technologie schrijft. Dat doet hij voor One More Thing, maar ook voor nog meer websites en printmagazines (ja, echt). Van smartphones tot smarthomes en alles wat daarbij komt kijken.","url":"https://www.onemorething.nl/author/wesley-akkerman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//shared.mediahuis.be' />
<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          dataLayer = [{
          'show_banners': 1,
          'Author':'WesleyAkkerman',
          'Pubdate':'2022/06/20',
          'Categories': 'Nieuws',
          'Tags':'tsmc',
          'Site':'One More Thing',
          'Type':'post',
          'Socialshares':0,
          'Words':319,
          'PostID':78203,
          'IAB_keywords': '',
          'sales_keywords': 'Innovation & Technology',
          'cs_fpid': ''

          }];
        </script>

        <meta name="cXenseParse:mhu-article_author" content="WesleyAkkerman" />
        <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />
                          <meta name="cXenseParse:mhu-article_tag" content="tsmc" />
                <meta name="cXenseParse:Taxonomy" content="Nieuws" />


    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.onemorething.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://www.onemorething.nl/wp-content/plugins/mediahuis-ads//css/main.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw3-styles-css'  href='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/css/onemorething.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Lato:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.onemorething.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/Onemorething/ka-ching.umd.js?ver=202206-20-12' id='script-name-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/plugins/wpo365-login/apps/dist/pintra-redirect.js?ver=16.1' id='pintraredirectjs-js'></script>
<link rel="https://api.w.org/" href="https://www.onemorething.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onemorething.nl/wp-json/wp/v2/posts/78203" /><link rel='shortlink' href='https://www.onemorething.nl/?p=78203' />
<link rel="alternate" type="application/json+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F06%2Ftsmc-3nm-fabrieken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onemorething.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onemorething.nl%2F2022%2F06%2Ftsmc-3nm-fabrieken%2F&#038;format=xml" />
        <style>
          

        </style>
        <link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
<meta name="msapplication-TileImage" content="https://www.onemorething.nl/wp-content/uploads/2021/04/cropped-OMT_Favicon-270x270-1.png" />
        
        <script>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</script>
   
        



        </head>
    <body class="post-template-default single single-post postid-78203 single-format-standard wp-custom-logo" data-type="single">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRTP9TX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRTP9TX');</script>
<!-- End Google Tag Manager -->
    <div class="header-container">
      <div class="header-holder">
        <header id="masthead" class="header" role="banner">
          <div class="logo logo__header"><a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
          <div class="search-btn"
          data-component-name="search" data-link-type="button" data-action="open"><i class="icon-search"></i></div>
          <div class="mobile-menu-btn open"><i class="icon-menu"
          data-component-name="nav" data-link-type="button" data-action="open"></i></div>
        </header>
        <div class="overlay"></div>
<nav class="nav ">
    <h2 class="title-outline">One More Thing Navigation</h2>
    <div class="nav__header">
        <a href="https://www.onemorething.nl" data-component-name="header-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a>        <div class="mobile-menu-btn close"><i class="icon-close"></i></div>
    </div>
    <ul id="menu-main-navigation" class="menu"><li id="menu-item-64857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64857"><a href="https://www.onemorething.nl/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/">Home</a></li>
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64858"><a href="https://www.onemorething.nl/nieuws/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a></li>
<li id="menu-item-65900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65900"><a href="https://www.onemorething.nl/tech/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/tech/">Tech</a></li>
<li id="menu-item-65898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65898"><a href="https://www.onemorething.nl/omt-specials/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/omt-specials/">OMT Specials</a></li>
<li id="menu-item-65899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65899"><a href="https://www.onemorething.nl/review/" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/review/">Review</a></li>
<li id="menu-item-64860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64860"><a target="_blank" rel="noopener" href="https://forum.onemorething.nl" data-component-name="nav" data-position="header" data-link-type="navitem" data-link-uri="https://forum.onemorething.nl">Forum</a></li>
</ul>    <div class="nav__footer">
        <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
    </div>
</nav>
      </div>
    </div>
    <div class="search search__header">
      <div class="search--container">
    <i class="icon-search"></i>
    <form method="get" action="https://www.onemorething.nl">
        <input class="search-string" placeholder="Waar ben je naar op zoek" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Waar ben je naar op zoek'" name="s" id="s">
        <button class="button submit"
        data-component-name="search" data-link-type="button" data-searchterm=""></button>
    </form>
    <div class="empty-btn"><i class="icon-close2" data-component-name="search" data-link-type="button" data-action="close"></i></div>
</div>
    </div>

<div id="breadcrumbs" class="container container--breadcrumbs"><span><span><a href="https://www.onemorething.nl/">Home</a> » <span><a href="https://www.onemorething.nl/nieuws/">Nieuws</a> » <strong class="breadcrumb_last" aria-current="page">TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken</strong></span></span></span></div>
<div class="btop "><div class="ad ad--leaderboard wpk-top-banner" id="ad_leaderboard-t1"></div></div>

<div id="primary" class="content-area content-area--columns">
  <main id="main" class="" role="main">
      <article class="single article__content has--featured-image"
      data-id="78203"
      data-type="post"
      data-format=""
      data-url="https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/">

        <div class="meta">
    <div class="meta__image">
      <a href="https://www.onemorething.nl/author/wesley-akkerman/" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman"><img src="https://img.onemorething.nl/images/xfmPTW6HDxsVZLB7lTHq6byqRd8=/60x60/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F12%2Fwes.jpg" alt="Wesley Akkerman" class="meta__author-image"></a>    </div>
    <div class="meta__content">
      <span class="meta__author">
        <a href="https://www.onemorething.nl/author/wesley-akkerman/" class="meta__author-link" data-component-name="meta" data-link-type="button" data-link-title="Wesley Akkerman" data-link-uri="https://www.onemorething.nl/author/wesley-akkerman/">Wesley Akkerman</a>      </span>
      <span data-nosnippet class="meta__category">
        <a href="https://www.onemorething.nl/nieuws/" class="list__meta-category-link" data-component-name="meta" data-link-type="button" data-link-title="Nieuws" data-link-uri="https://www.onemorething.nl/nieuws/">Nieuws</a>      </span>
      <span data-nosnippet class="meta__date">
        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-06-20T10:42:02+02:00" class="time">10:42</time></span>      </span>
        <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>    </div>
  </div>
      
      
      <h1 class="article__title">TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken</h1>
            <figure class="featured-image featured-image--has-caption">
        <picture class="featured-image__picture">
          <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/GYBNQfZV9IpfyJxezdAtmvkYyHc=/860x303/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 1x, https://img.onemorething.nl/images/pEOkMOXgGJ1INDQbNF6DKCAlRwk=/1720x606/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 2x">
          <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/1Jr9hlouxvmSAnqaAwvUfSsJ--k=/768x271/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 1x, https://img.onemorething.nl/images/lil8TT4cDuyES8akAqp6GMpLzaA=/1536x542/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 2x">
          <source srcset="https://img.onemorething.nl/images/rCj19P312xgoQ8TlgrlVeeBBj0E=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 1x, https://img.onemorething.nl/images/iHJaEwwwyhXbsEWLhPhhroKi_fg=/750x422/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg 2x">
          <img src="https://img.onemorething.nl/images/rCj19P312xgoQ8TlgrlVeeBBj0E=/375x211/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F01%2FTSMC-maakt-A-15-SoC-op-5nm-voor-APple-iPhone.jpeg" alt="TSMC maakt A-15 SoC op 5nm voor APple iPhone" loading="lazy" class="featured-image__image">
        </picture>
                <figcaption class="wp-caption-text">
                                <span class="source caption-source">(Afbeelding: Reuters)</span>
                  </figcaption>
              </figure>
    <p>TSMC is voornemens meer voet aan wal te krijgen in Taiwan, aangezien het bedrijf van plan is vier nieuwe fabrieken uit de grond te stampen. Die fabrieken hebben straks een waarde van tien miljard dollar en zijn verantwoordelijk voor de 3 nanometer chips. De aanstaande processors zijn onder meer bedoeld voor Apple.</p><p>De fabrieken van TSMC voorzien onder meer de producten van Apple van de benodigde chips. Aangezien er nu wereldwijd een tekort aan chipsets is, draaien fabrieken overuren om dat tekort op te vullen. De Taiwanese fabrikant probeert het gat nu dus op te vullen met vier extra fabrieken, laat de Japanse krant <a href="https://asia.nikkei.com/Business/Tech/Semiconductors/What-Taiwan-risk-Island-s-chipmakers-embark-on-120bn-buildup" target="_blank" rel="noopener">Nikkei Asia</a> weten.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b1"></div></div><h2>TSMC bouwt vier fabrieken</h2><p>De vier fabrieken kosten zo&#8217;n tien miljard dollar per stuk en zijn onderdeel van een uitgebreid investeringsplan van 120 miljard dollar. De aanstaande productiebanden zijn straks verantwoordelijk voor 3nm-chips, die Apple onder meer kan gebruiken in zijn Silicon- en A-lijnen (voor computers en smartphones).</p><div class="article__content-image"><figure id="attachment_67280" aria-labelledby="figcaption_attachment_67280" class="wp-caption">   <img loading="lazy" srcset="https://img.onemorething.nl/images/D35PGv6p-voa9-oFaVFICRSZAcA=/335x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2F3nm-apple-silicon-feature.jpg 335w,https://img.onemorething.nl/images/ZPy4IPelmvfxsl5lmG5EWB-K5T4=/670x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2F3nm-apple-silicon-feature.jpg 670w,https://img.onemorething.nl/images/_xxAiHkVOB7sINivK8yQlT__7GE=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2F3nm-apple-silicon-feature.jpg 600w,https://img.onemorething.nl/images/LVVedWLKZV-RpK2HpSoTY6Jr2Og=/1200x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2F3nm-apple-silicon-feature.jpg 1200w," sizes="(min-width: 1024px) 600px, (min-width: 768px) 560px, calc(100vw - 40px)" src="https://img.onemorething.nl/images/_xxAiHkVOB7sINivK8yQlT__7GE=/600x0/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F06%2F3nm-apple-silicon-feature.jpg" alt="TSMC 3nm Apple Silicon" width="600" height="188" class="size-full wp-image-67280"><figcaption id="figcaption_attachment_67280" class="wp-caption-text sourced"><span class="text">TSMC 3nm Apple Silicon</span> <span class="source">(Afbeelding: MacRumors)</span></figcaption></figure></div><p>Daar blijft het natuurlijk niet bij, want TSMC maakt van de gelegenheid gebruik om de volgende stap aan te kondigen. Het bedrijf wil namelijk in 2025 beginnen aan de productie van 2nm-chipsets. Die moeten in dat jaar in massaproductie gaan, waardoor we die als consument kort daarna tegenkomen in producten.</p><div class="mh-binline "><div class="empty-ad" style=""><div class="mh-bininline--placeholder" style=""></div></div><div class="ad ad--leaderboardrectangle ad--inline wpk-inline-banner inline " id="ad_leaderboardrectangle-b2"></div></div><h2>De vier fabrieken</h2><p>TSMC is van plan om meerdere fabrieken te installeren op het eiland <a href="https://www.onemorething.nl/2020/02/coronavirus-apple-productie-taiwan/">Taiwan</a>. Het bedrijf werkt momenteel aan twintig van die immense gebouwen; of het opbouwen is reeds begonnen of net afgerond. Het is de bedoeling dat al die fabrieken straks twee miljoen vierkante meter aan productiecapaciteit gaan opleveren.</p><p>Daarnaast investeert TSMC ook in andere landen en bouwt het bedrijf dus niet alleen fabrieken in Taiwan. Zo is de fabrikant van plan een fabriek in Arizona op te leveren; dat moet in maart 2023 gaan gebeuren. Die fabriek heeft een waarde van twaalf miljard dollar. Ook wil het bedrijf een firma in Singapore neerzetten.</p>        <div class="article-feedback">
          <p class="article-feedback__text">
            <a href="/cdn-cgi/l/email-protection#82f0e7e6e3e1f6ebe7c2edece7efedf0e7f6eaebece5aceceebdf1f7e0e8e7e1f6bfc4edf7f6e8e7a2e5e7f8ebe7eca2ebeca2e3f0f6ebe9e7eeb8a2d6d1cfc1a2f8e7f6a2ebeca2edf2a2d6e3ebf5e3ecb8a2f2eee3ecece7eca2f4ededf0a2efe7e7f0a2ecebe7f7f5e7a2b1ecefafe1eaebf2e4e3e0f0ebe7e9e7eca4e0ede6fbbfceebece9b8a2eaf6f6f2f1a7b1c3a7b0c4a7b0c4f5f5f5acedece7efedf0e7f6eaebece5aceceea7b0c4b0b2b0b0a7b0c4b2b4a7b0c4f6f1efe1afb1ecefafe4e3e0f0ebe7e9e7eca7b0c4a7b2c6a7b2c3a7b2c6a7b2c3c4e7e7e6e0e3e1e9b8a2" data-component-name="article-feedback" data-link-type="article-link" data-link-title="TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken" data-link-uri="https://www.onemorething.nl/2022/06/tsmc-3nm-fabrieken/" class="article-feedback__link">Foutje gezien? Mail ons. Wij zijn je dankbaar.</a>
          </p>
        </div>
      <p class="article__source"><span class="article__source-item"><a href="https://asia.nikkei.com/Business/Tech/Semiconductors/What-Taiwan-risk-Island-s-chipmakers-embark-on-120bn-buildup" target="_blank" class="article__source-item-link">Nikkei</a></span></p>          <div id="article__comments-78203" class="topic-posts"
            data-topic-url="https://forum.onemorething.nl/t/tsmc-zet-in-op-taiwan-plannen-voor-meer-nieuwe-3nm-chipfabrieken/260470"
            data-topic-posts-mod-count="0"
            data-topic-posts-count="0"
            data-topic-closed=""
          >
            <div class="topic-posts__header">
              <h3 class="topic-posts__title">Reacties: <span class="topic-posts__count">0</span></h3>
            </div>
                    <div class="topic-posts__messages">
            <p class="topic-posts__messages-text">
              Wees de eerste die reageert.            </p>
          </div>
                  <div class="topic-post__footer">
                      <a href="https://forum.onemorething.nl/t/tsmc-zet-in-op-taiwan-plannen-voor-meer-nieuwe-3nm-chipfabrieken/260470" target="__blank" rel="noopener" class="button--primary topic-post__button"><i class="icon-discussion"></i>Praat mee op het forum</a>
                  </div>
      </div>
        <div class="article__navigation article__navigation--fixed">
    <div class="pagination pagination--left">
        <a href="https://www.onemorething.nl/2022/06/telegram-abonnement-binnenkort-kosten/" rel="next"><i class="icon-arrow-left"></i>Vorige</a>            </div>
        <div class="pagination pagination--right">
        <a href="https://www.onemorething.nl/2022/06/apple-store-maryland-geschiedenis-schrijven/" rel="prev">Volgende<i class="icon-arrow-right"></i></a>            </div>
</div>

<div class="article-comments animate-bottom">
<div class="article-comments__header">
    <div class="article-comments__header-label">Reageer op artikel:</div>
    <div class="article-comments__header-icon comments-toggle"><i class="icon-close"></i></div>
    <div class="article-comments__header-title">TSMC zet in op Taiwan: plannen voor meer nieuwe 3nm-chipfabrieken</div>
</div>
<div class="article-comments__list">
    <!-- FB include goes here -->
</div>
<div class="article-comments__footer">
    <div class="article-comments__footer-closebtn comments-toggle">Sluiten <i class="icon-close"></i></div>
</div>
</div>
<div id="ad_elasticnative-1" class="ad ad--elasticnative wpk-bottom-banner "></div>
    </article>

    
    
  </main>

  <aside id="aside-single">
  <div class="aside-wrap">
    <div id="sticky" class="">
    </div>

    
  </div>
</aside>

</div>

<div class="block">
<div class="block__content"><div class="list-plain-wrap">
<div class="list-wrap">
  <div class="list list--plain list-1">
    <div class="list__header">
      <h2 class="list__header-title">Ook interessant</h2>
    </div>
      <ul class="list__items">
        
                      <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/iphone-14-belangrijke-knoop/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="" data-link-title="Apple maakt deze week beslissing voor OLED-beeldschermen iPhone 14" data-link-uri="https://www.onemorething.nl/2022/06/iphone-14-belangrijke-knoop/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/HEpHWbpvc3EdTOu1sNZXgDSldv4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 1x, https://img.onemorething.nl/images/HEpHWbpvc3EdTOu1sNZXgDSldv4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/mPkuSMs1aykK-Ei7BsP-xnLS7mc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 1x, https://img.onemorething.nl/images/mPkuSMs1aykK-Ei7BsP-xnLS7mc=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 2x">
                      <source srcset="https://img.onemorething.nl/images/1iqZQxfXlawRTo2lORxWoSLy8Mk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 1x, https://img.onemorething.nl/images/V47UstcCHGMEMHoV0cQXiXyFxZ8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png 2x">
                      <img src="https://img.onemorething.nl/images/1iqZQxfXlawRTo2lORxWoSLy8Mk=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F09%2FiPhone-13-Pro-Max.png" alt="iPhone 13 Pro Max Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple Inc.                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-06-20T14:31:08+02:00" class="time">14:31</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple maakt deze week beslissing voor OLED-beeldschermen iPhone 14</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/apple-store-maryland-geschiedenis-schrijven/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="1" data-link-title="Hoe deze Apple Store in Maryland geschiedenis wist te schrijven" data-link-uri="https://www.onemorething.nl/2022/06/apple-store-maryland-geschiedenis-schrijven/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/Xz4yLKDGBFsyCqDFjH4WIPQFe14=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/Xz4yLKDGBFsyCqDFjH4WIPQFe14=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/JUT7HZ-bKz-s_HQnngs2r5Oj5bI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/JUT7HZ-bKz-s_HQnngs2r5Oj5bI=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/VNfOMkHFnFlSMSWgD0n-iSL2vfA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 1x, https://img.onemorething.nl/images/X3lXq8KABj-TRm_-BUZP_Jn2ERI=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg 2x">
                      <img src="https://img.onemorething.nl/images/VNfOMkHFnFlSMSWgD0n-iSL2vfA=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2019%2F11%2FApple-Store.jpg" alt="Apple Store Black Friday" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple Inc.                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-06-20T10:32:34+02:00" class="time">10:32</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Hoe deze Apple Store in Maryland geschiedenis wist te schrijven</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/minder-geld-iphone-waarom/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="2" data-link-title="Minder geld voor je oude iPhone door iOS 16: hoe zit dat precies?" data-link-uri="https://www.onemorething.nl/2022/06/minder-geld-iphone-waarom/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/yHppWEws16f7zrVEN6SqzY1X290=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/yHppWEws16f7zrVEN6SqzY1X290=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/AO22k27EGqUjgRmrG7F-cx4HhwU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/AO22k27EGqUjgRmrG7F-cx4HhwU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <source srcset="https://img.onemorething.nl/images/Q3K6w6Tq8ZLPlpEgeCBzIUihsnQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 1x, https://img.onemorething.nl/images/8FVkge-pRKPiTZJYqhilrUmhEO8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg 2x">
                      <img src="https://img.onemorething.nl/images/Q3K6w6Tq8ZLPlpEgeCBzIUihsnQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2Fgoran-ivos-4zakuD1vMhg-unsplash.jpeg" alt="iPhone 7" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        iPhone                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-06-20T08:40:23+02:00" class="time">08:40</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Minder geld voor je oude iPhone door iOS 16: hoe zit dat precies?</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/airtag-succes-nieuw-model/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="3" data-link-title="AirTag bezorgt Apple succes, maar is het genoeg voor een nieuw model?" data-link-uri="https://www.onemorething.nl/2022/06/airtag-succes-nieuw-model/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/4Xm8te-uyYsnNo1vnLzymAlYpoE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 1x, https://img.onemorething.nl/images/4Xm8te-uyYsnNo1vnLzymAlYpoE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/Z4havtEGWmijutYDCoiWFHkxgew=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 1x, https://img.onemorething.nl/images/Z4havtEGWmijutYDCoiWFHkxgew=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 2x">
                      <source srcset="https://img.onemorething.nl/images/0K-egdw1PIIfn-RFgEZB6gud_is=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 1x, https://img.onemorething.nl/images/69kn28KAd6_3MKbjxj5sZRwxNNs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png 2x">
                      <img src="https://img.onemorething.nl/images/0K-egdw1PIIfn-RFgEZB6gud_is=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F05%2FAirTag-in-hand.png" alt="Apple AirTags" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Accessoires                      </span>
                                            <span class="list__meta-date">
                        <span class="day">Vandaag</span><span class="meta__time meta__time--show">,&nbsp;<time datetime="2022-06-20T07:45:37+02:00" class="time">07:45</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">AirTag bezorgt Apple succes, maar is het genoeg voor een nieuw model?</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/m2-macbook-pro-verslaat-mac-pro/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="4" data-link-title="Krijgen we nou? M2 MacBook Pro laat standaard Mac Pro achter zich" data-link-uri="https://www.onemorething.nl/2022/06/m2-macbook-pro-verslaat-mac-pro/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/B5y6qtx8po5PfkXOZ1CLASJ04q4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/B5y6qtx8po5PfkXOZ1CLASJ04q4=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/7BVD0QeUCtTvU6zVHubotY9CAUM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/7BVD0QeUCtTvU6zVHubotY9CAUM=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/IySPGyH_Wtm24mjq9hDmmXKbYEg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 1x, https://img.onemorething.nl/images/fPk09NSSz5ho0OxaAyl0anvq5C8=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/IySPGyH_Wtm24mjq9hDmmXKbYEg=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FMacbook-1.jpg" alt="WWDC 2022 MacBook" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Mac                      </span>
                                            <span class="list__meta-date">
                        17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T10:47:53+02:00" class="time">10:47</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Krijgen we nou? M2 MacBook Pro laat standaard Mac Pro achter zich</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/apple-concurrentie-drie-jaar-voor/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="5" data-link-title="Analist roemt Apple: &#8216;Voorsprong van twee tot drie jaar dankzij M-serie&#8217;" data-link-uri="https://www.onemorething.nl/2022/06/apple-concurrentie-drie-jaar-voor/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/bUWxDeRDowNP3lSUIIoxPcezsHg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/bUWxDeRDowNP3lSUIIoxPcezsHg=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/SVm_UrP3SLfHThPs1ylimPa6UHQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/SVm_UrP3SLfHThPs1ylimPa6UHQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/a_nQ5dWTFTD_mjx2iOOIT85S23Y=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 1x, https://img.onemorething.nl/images/7LTdTrMI1f8tOD45WOLazKGtBqg=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg 2x">
                      <img src="https://img.onemorething.nl/images/a_nQ5dWTFTD_mjx2iOOIT85S23Y=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F08%2FApple-kritiek.jpg" alt="Apple kritiek Appletoo" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Apple Inc.                      </span>
                                            <span class="list__meta-date">
                        17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T10:28:43+02:00" class="time">10:28</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Analist roemt Apple: &#8216;Voorsprong van twee tot drie jaar dankzij M-serie&#8217;</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/m2-macbook-pro-deze-datum/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="6" data-link-title="Nieuwe 13-inch M2 MacBook Pro vanaf vandaag te koop bij Apple" data-link-uri="https://www.onemorething.nl/2022/06/m2-macbook-pro-deze-datum/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/fSjH97zFK6oylgZxHZ9tKoCSwAE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/fSjH97zFK6oylgZxHZ9tKoCSwAE=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/9WKI3d6nUZIzTOQoYmwh4cTq18Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/9WKI3d6nUZIzTOQoYmwh4cTq18Q=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/yenguXzMOSShm0vLZHkLw2YmAak=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 1x, https://img.onemorething.nl/images/UvPeJKvlB-MUacBRHA5MUbdjuEw=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg 2x">
                      <img src="https://img.onemorething.nl/images/yenguXzMOSShm0vLZHkLw2YmAak=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F07%2FMacBook-Apple-Silicon.jpg" alt="MacBook Apple Silicon" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Mac                      </span>
                                            <span class="list__meta-date">
                        17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T09:35:11+02:00" class="time">09:35</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Nieuwe 13-inch M2 MacBook Pro vanaf vandaag te koop bij Apple</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/apple-macos-monterey-update-bijzonder/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="7" data-link-title="Apple rolt macOS Monterey 12.4 uit voor Macs met de nieuwe M2-chip" data-link-uri="https://www.onemorething.nl/2022/06/apple-macos-monterey-update-bijzonder/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/qQU_CtUJuoRlWkckYY2HqoNaTT8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 1x, https://img.onemorething.nl/images/qQU_CtUJuoRlWkckYY2HqoNaTT8=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/XDURgJKsGyW0VrSk6wSG0dqRDp8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 1x, https://img.onemorething.nl/images/XDURgJKsGyW0VrSk6wSG0dqRDp8=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/D_MZgQgeYCmDRlDWMYgRN0tBO54=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 1x, https://img.onemorething.nl/images/a1bKRWRuew_8v5l8Xy0dpGIATRs=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg 2x">
                      <img src="https://img.onemorething.nl/images/D_MZgQgeYCmDRlDWMYgRN0tBO54=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FANP-432297907.jpg" alt="macOS 12 Monterey" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        macOS                      </span>
                                            <span class="list__meta-date">
                        17 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-17T09:32:19+02:00" class="time">09:32</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Apple rolt macOS Monterey 12.4 uit voor Macs met de nieuwe M2-chip</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/zoveel-krachtiger-m2-chip-huidige-generatie/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="8" data-link-title="Zoveel krachtiger lijkt de M2-chip te zijn tegenover de huidige generatie" data-link-uri="https://www.onemorething.nl/2022/06/zoveel-krachtiger-m2-chip-huidige-generatie/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/is5_VHjro1Lyx-PRfmo_tloNVUc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 1x, https://img.onemorething.nl/images/is5_VHjro1Lyx-PRfmo_tloNVUc=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/4c2_06vPzY5YkGhI_LliPXygroQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 1x, https://img.onemorething.nl/images/4c2_06vPzY5YkGhI_LliPXygroQ=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/ZNlVu4pwnk3F4fnNWUYVZwIBqk4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 1x, https://img.onemorething.nl/images/7RIB1Ysk6XJ9JEfVBUg4DzYwevc=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg 2x">
                      <img src="https://img.onemorething.nl/images/ZNlVu4pwnk3F4fnNWUYVZwIBqk4=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F06%2FM2.jpg" alt="WWDC 2022 M2 Apple" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Mac                      </span>
                                            <span class="list__meta-date">
                        16 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-16T12:43:53+02:00" class="time">12:43</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Zoveel krachtiger lijkt de M2-chip te zijn tegenover de huidige generatie</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/ontwikkelaars-applicaties-app-store-andere-accounts/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="9" data-link-title="Ontwikkelaars zetten applicaties nu makkelijker over naar andere accounts" data-link-uri="https://www.onemorething.nl/2022/06/ontwikkelaars-applicaties-app-store-andere-accounts/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/pA5UfxlbQXtSBK7Uqo-4-DESMBQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 1x, https://img.onemorething.nl/images/pA5UfxlbQXtSBK7Uqo-4-DESMBQ=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/y-5RfqPctMzUbaCQlwbiNey_OHg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 1x, https://img.onemorething.nl/images/y-5RfqPctMzUbaCQlwbiNey_OHg=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/SO5MD9WTEkYS2Q7hV0-_Y5L8Gp8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 1x, https://img.onemorething.nl/images/wjKqKOLGJe7756_-G-iI70N_beo=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg 2x">
                      <img src="https://img.onemorething.nl/images/SO5MD9WTEkYS2Q7hV0-_Y5L8Gp8=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2022%2F05%2FApp-Store-1.jpg" alt="App Store" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        App Store                      </span>
                                            <span class="list__meta-date">
                        16 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-16T10:56:17+02:00" class="time">10:56</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Ontwikkelaars zetten applicaties nu makkelijker over naar andere accounts</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/15-inch-macbook-m2-pro/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="10" data-link-title="15-inch MacBook met M2 en M2 Pro-chips verwacht in 2023" data-link-uri="https://www.onemorething.nl/2022/06/15-inch-macbook-m2-pro/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/0OJBG6g5ZEUw6R0_Ttl7cSygI74=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/L7s3N8qu5YjXeN8D1hnuKuKwcbU=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <source srcset="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 1x, https://img.onemorething.nl/images/pd4GAg_CWjzxe0dZxPDJA6NA7ak=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png 2x">
                      <img src="https://img.onemorething.nl/images/q40ZQ5fZ5AaSx-zI5A5th-knU4A=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2021%2F11%2FM1-Pro-MacBook-Pro-Featured.png" alt="16-inch MacBook Pro" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Geruchten                      </span>
                                            <span class="list__meta-date">
                        16 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-16T10:37:11+02:00" class="time">10:37</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 0</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">15-inch MacBook met M2 en M2 Pro-chips verwacht in 2023</h3>
                  </div>
                </a>
                              </li>
                            <li class="list__item">
                <a href="https://www.onemorething.nl/2022/06/het-einde-microsoft-internet-explorer/?utm_source=article_related_posts" class="list__link"
                data-component-name="list-related" data-link-type="listitem" data-link-position="11" data-link-title="Het einde van een icoon: na 27 jaar valt het doek voor Internet Explorer" data-link-uri="https://www.onemorething.nl/2022/06/het-einde-microsoft-internet-explorer/">
                  <div class="list__media">
                    <picture>
                      <source media="(min-width: 1180px)" srcset="https://img.onemorething.nl/images/uJQ4NegV7aiuQeRVJaTPKvpc7_s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 1x, https://img.onemorething.nl/images/uJQ4NegV7aiuQeRVJaTPKvpc7_s=/252x142/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 2x">
                      <source media="(min-width: 767px)" srcset="https://img.onemorething.nl/images/SdvNixVcyaWJ-0hhMoEBPK9UtI4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 1x, https://img.onemorething.nl/images/SdvNixVcyaWJ-0hhMoEBPK9UtI4=/162x92/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 2x">
                      <source srcset="https://img.onemorething.nl/images/4t19yGHaYe_lmNpouTRuMsgA1sQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 1x, https://img.onemorething.nl/images/PuCfZ98zyhcvVd-XgRKJRCe3tnE=/244x138/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg 2x">
                      <img src="https://img.onemorething.nl/images/4t19yGHaYe_lmNpouTRuMsgA1sQ=/122x69/filters:quality(80):format(jpeg):background_color(fff)/https%3A%2F%2Fwww.onemorething.nl%2Fwp-content%2Fuploads%2F2020%2F05%2FANP-405367323.jpg" alt="Microsoft" loading="lazy" class="list__image">
                    </picture>
                  </div>
                  <div class="list__content">
                    <p class="list__meta">
                      <span class="list__meta-category">
                        Nieuws                      </span>
                                            <span class="list__meta-date">
                        16 juni 2022<span class="meta__time">,&nbsp;<time datetime="2022-06-16T10:29:21+02:00" class="time">10:29</time></span>                      </span>
                                            <span class="meta__comments"><span class="meta__comments-count"> 2</span><span class="meta__comments-text">reacties</span></span>                    </p>
                    <h3 class="list__title">Het einde van een icoon: na 27 jaar valt het doek voor Internet Explorer</h3>
                  </div>
                </a>
                              </li>
                    </ul>
    <div class="list__footer list-featured__footer">
        </div>
  </div>
</div>
</div></div></div>




<div class="mh-bbottom "><div class="ad ad--leaderboard wpk-footer-banner" id="ad_leaderboard-b1"></div></div>
<footer class="footer" role="contentinfo">
              <div class="footer__totop">
                  <a onClick="jumpToTop();" class="button--totop"
                  data-component="footer-totop" data-link-type="button" data-action="move-to-top"><i class="icon-arrow-up"></i><span class="button--toptop-text">Top</span></a>
              </div>
              <div class="footer__navigation " >
                <div class="container">
                    <div class="footer__navigation-container">
                    <div class="footer__navigation-content">
                        <div class="logo logo__footer"><a href="https://www.onemorething.nl" data-component-name="footer-logo" data-link-type="image"><img src="https://www.onemorething.nl/wp-content/uploads/2021/04/omt-logo-smallfull.svg" alt="One More Thing" class="logo"></a></div>
                                            </div>
                    <ul id="menu-footer-navigation" class="menu"><li id="menu-item-64847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64847"><a href="https://www.onemorething.nl/colofon/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/colofon/">Colofon</a></li>
<li id="menu-item-64842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64842"><a href="https://www.onemorething.nl/support/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/support/">Support</a></li>
<li id="menu-item-64843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64843"><a href="https://www.onemorething.nl/huisregels/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.onemorething.nl/huisregels/">Huisregels</a></li>
<li id="menu-item-64850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64850"><a href="https://www.mediahuis.nl/merken/one-more-thing/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/merken/one-more-thing/">Adverteren op OMT</a></li>
<li id="menu-item-64851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64851"><a href="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/" data-component-name="nav" data-position="footer" data-link-type="navitem" data-link-uri="https://www.mediahuis.nl/algemene-voorwaarden/gebruikersvoorwaarden-uitgaven/">Gebruiksvoorwaarden</a></li>
</ul>                    </div>
                </div>
              </div>
              <div class="footer__secondary">
                <div class="container">
                  <div class="footer__social">
                      <ul class="socialmenu">
          <li class="socialmenu__item">
          <a href="https://www.facebook.com/onemorething.nl" target="_blank" data-component-name="social" data-link-title="Facebook" data-link-type="button" data-link-uri="https://www.facebook.com/onemorething.nl"><span class="socialmenu__item-text">Facebook</span><i class="icon-facebook"></i></a>
      </li>
            <li class="socialmenu__item">
        <a href="https://www.instagram.com/onemorething.nl/" target="_blank" data-component-name="social" data-link-title="Instagram" data-link-type="button" data-link-uri="https://www.instagram.com/onemorething.nl/"><span class="socialmenu__item-text">Instagram</span><i class="icon-instagram"></i></a>
    </li>
                <li class="socialmenu__item">
        <a href="https://twitter.com/@onemorething" target="_blank" data-component-name="social" data-link-title="Twitter" data-link-type="button" data-link-uri="https://twitter.com/@onemorething"><span class="socialmenu__item-text">Twitter</span><i class="icon-twitter"></i></a>
    </li>
        </ul>
                  </div>
                  <div class="footer__copyright">
                      <p>&copy; 2022 <strong>One More Thing</strong>. <span class="all-rights">Alle rechten voorbehouden</span> 
                                          </p>
                  </div>
                </div>
              </div>
            </footer>
        


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    wpk_elastic_json = [{'wpk_en_padding_desk': '0','wpk_en_padding_mob': '0','wpk_h1_font_weight': '700','wpk_en_h2_font_weight': '700','wpk_en_p_font_weight': '400','wpk_h1_family': 'Lato','wpk_h1_size_mob': '26px','wpk_h1_size_desk': '30px','wpk_h1_align': 'left','wpk_h1_color': '#212229','wpk_h2_family': 'Lato','wpk_h2_size_mob': '22px','wpk_h2_size_desk': '22px','wpk_h2_color': '#212229', 'wpk_p_family': 'Open Sans','wpk_p_size_mob': '16px','wpk_p_size_desk': '16px', 'wpk_p_color': '#212229', 'wpk_p_line_height': '1.6','wpk_bg_color': '#ffffff','wpk_href_color': '#08c','wpk_google_fonts': 'Open+Sans:400,400i|Lato:700'}];
</script>


<script type='text/javascript' src='https://www.dwin2.com/pub.698569.min.js?ver=5.8.3' id='convert-a-link-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpk-scripts-js-extra'>
/* <![CDATA[ */
var wpk_vars = {"site_name":"One More Thing","theme":"fw3-onemorething","is_post":"1","is_home":"","post_id":"78203","show_grid_related":"","ajax_url":"https:\/\/www.onemorething.nl\/wp-admin\/admin-ajax.php","newsletter":"1189471c00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-content/themes/fw3-onemorething/js/all.min.js?ver=2.0.6' id='wpk-scripts-js'></script>
<script type='text/javascript' src='https://www.onemorething.nl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
    </body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-06-20 16:54:23 -->